<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://syria.alsafahat.net/xmlrpc.php" />
<title>الإسلاميون والثورة السورية/ غسان المفلح &#8211; الانتفاضة الشعبية في سورية</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; الخلاصة" href="http://syria.alsafahat.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; خلاصة التعليقات" href="http://syria.alsafahat.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; الإسلاميون والثورة السورية/ غسان المفلح خلاصة التعليقات" href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/syria.alsafahat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://syria.alsafahat.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://syria.alsafahat.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://syria.alsafahat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syria.alsafahat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syria.alsafahat.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='عقدة الأسد/ برهان غليون' href='http://syria.alsafahat.net/%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/' />
<link rel='next' title='ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور' href='http://syria.alsafahat.net/%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d9%86%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9%d8%9f/' />
<link rel="stylesheet" href="http://syria.alsafahat.net/wp-content/themes/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" />
<link rel='shortlink' href='http://syria.alsafahat.net/?p=125343' />
<link rel="alternate" type="application/json+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2588%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ab%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25ba%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d8%25a7%25d9%2584%25d8%25a5%25d8%25b3%25d9%2584%25d8%25a7%25d9%2585%25d9%258a%25d9%2588%25d9%2586-%25d9%2588%25d8%25a7%25d9%2584%25d8%25ab%25d9%2588%25d8%25b1%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d8%25b1%25d9%258a%25d8%25a9-%25d8%25ba%25d8%25b3%25d8%25a7%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d9%2581%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://syria.alsafahat.net/wp-content/uploads/2016/05/favico.png" title="Favicon" /><meta property="og:title" content="الإسلاميون والثورة السورية/ غسان المفلح"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&amp;nbsp;

 

قبل الثورة السورية كان الإخوان المسلمون هم القوة الواضحة. الجماعة حاولت العمل ضمن..."/>
<meta property="og:url" content="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/"/>
<meta property="og:site_name" content="الانتفاضة الشعبية في سورية"/>
<meta property="og:image" content="http://syria.alsafahat.net/wp-content/uploads/2017/12/0160-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://syria.alsafahat.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://syria.alsafahat.net/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c4161c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4161c !important;}
	#main-nav,.top-nav {border-bottom-color: #c4161c;}
	.cat-box , .footer-bottom .container{border-top-color: #c4161c;}



</style>

<!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38816537-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body id="top" class="rtl post-template-default single single-post postid-125343 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://syria.alsafahat.net/">
						<button class="search-button" type="submit" value="بحث"></button>
						<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>


					
	<div class="breaking-news">
		<span>صفحات سورية</span>
				
					<ul>
							<li><a href="http://syria.alsafahat.net/%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d9%86%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9%d8%9f/" title="ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور">ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" title="الإسلاميون والثورة السورية/ غسان المفلح">الإسلاميون والثورة السورية/ غسان المفلح</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/" title="عقدة الأسد/ برهان غليون">عقدة الأسد/ برهان غليون</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d9%85%d8%ad%d9%81%d9%91%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d9%88/" title="غربة المعارضة السورية ومحفّزات النهوض الثوري/ معن طلاّع">غربة المعارضة السورية ومحفّزات النهوض الثوري/ معن طلاّع</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%81%d8%a7%d8%b1%d9%88%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="فاروق الشرع في معادلة التسويات الجديدة/ سميرة المسالمة">فاروق الشرع في معادلة التسويات الجديدة/ سميرة المسالمة</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d8%ba%d9%8a%d8%a7%d8%a8-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d9%8a-%d8%b9%d9%86-%d8%a7%d9%84%d8%ad%d9%84-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ad%d9%8a/" title="هذا الغياب الأميركي عن الحل في سورية/ حيّان جابر">هذا الغياب الأميركي عن الحل في سورية/ حيّان جابر</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%83%d9%8a%d9%81-%d9%86%d8%ad%d8%a7%d8%b5%d8%b1-%d8%ad%d8%b5%d8%a7%d8%b1-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7%d8%9f-%d9%8a%d8%ad%d9%8a%d9%89-%d8%a7%d9%84%d8%b9%d8%b1%d9%8a%d8%b6%d9%8a/" title="كيف نحاصر حصار روسيا؟/ يحيى العريضي">كيف نحاصر حصار روسيا؟/ يحيى العريضي</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%85%d8%b2%d8%a7%d8%af-%d8%b3%d9%88%d8%aa%d8%b4%d9%8a-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%8a%d8%b6%d8%a9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%a5%d9%86%d8%b3%d8%a7%d9%86-%d9%88%d8%a7%d9%84%d9%88%d8%b7/" title="مزاد سوتشي: المقايضة على الإنسان والوطن في سوريا/ ميسرة بكور">مزاد سوتشي: المقايضة على الإنسان والوطن في سوريا/ ميسرة بكور</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%87%d9%84-%d8%aa%d8%b3%d9%84%d9%85-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d8%9f-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%af%d8%ad%d9%85%d8%a7%d9%86/" title="هل تسلم روسيا سورية لإيران؟/ غازي دحمان">هل تسلم روسيا سورية لإيران؟/ غازي دحمان</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d9%88%d8%ad%d8%b1%d8%b3-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d9%8a-%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d9%82%d8%a8%d9%84%d8%a7%d9%86/" title="روسيا وحرس إيران الثوري/ مروان قبلان">روسيا وحرس إيران الثوري/ مروان قبلان</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="الانتفاضة الشعبية في سورية" href="http://syria.alsafahat.net/">
					<img src="http://syria.alsafahat.net/wp-content/uploads/2016/04/logo_04042016_2.png" alt="الانتفاضة الشعبية في سورية" /><strong>الانتفاضة الشعبية في سورية صفحات تلاحق الانتفاضة الشعبية السورية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-38645" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://syria.alsafahat.net/">الرئيسية</a></li>
<li id="menu-item-38647" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></li>
<li id="menu-item-1925" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></li>
<li id="menu-item-1926" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">صفحات العالم</a></li>
<li id="menu-item-1931" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">صفحات الثقافة</a></li>
<li id="menu-item-1927" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">صفحات الرأي</a></li>
<li id="menu-item-39219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">صفحات الناس</a></li>
<li id="menu-item-1933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">صفحات الحوار</a></li>
<li id="menu-item-1932" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/">صفحات المستقبل</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://syria.alsafahat.net"><i class="tieicon-home"></i>الرئيسية</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></span> / <span class="current">الإسلاميون والثورة السورية/ غسان المفلح</span></div>
		
		
		
		<article id="the-post" class="post-listing post-125343 post type-post status-publish format-standard has-post-thumbnail hentry category-6 category-27 tag-featured tag-3560 tag-267 tag-1383 tag-1288 tag-1299">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://syria.alsafahat.net/wp-content/uploads/2017/12/0160-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/12/0160-620x330.jpg 620w, http://syria.alsafahat.net/wp-content/uploads/2017/12/0160-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">الإسلاميون والثورة السورية/ غسان المفلح</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats"> في   <a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="category tag">صفحات سورية</a>, <a href="http://syria.alsafahat.net/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81%d9%84%d8%ad/" rel="category tag">غسان المفلح</a></span>
	
		
	 <span class="tie-date">3 أيام مضت</span>	
<span class="post-views">36 زيارة</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>&nbsp;</p>
<p><strong> </strong></p>
<p>قبل الثورة السورية كان الإخوان المسلمون هم القوة الواضحة. الجماعة حاولت العمل ضمن المعارضة السورية بكل أطيافها. حاولت «سورنة» الحل الإسلامي كما تراه. الحل طبعا لا يمكن أن يجد طريقه من دون تسلمهم السلطة. الإخوان كانوا في كل تحالفات المعارضة السورية تقريباً قبل الثورة. منذ التحالف لتحرير سورية بدعم صدامي، حتى إعلان دمشق وجبهة الخلاص. <span id="more-125343"></span>لكن بقيت للجماعة حركيتها الخاصة. هذه الحركية بدأت تتضح أكثر بعد الثورة، حيث شعرت الجماعة أنها قريبة من السلطة. إن النظام ساقط وهي القوة المرشحة لتكون بديلاً. على الأقل هذا شعور قسم كبير من قياداتهم وفاعليهم. حاولوا التمدد في كل المؤسسات التي انبثقت من الثورة. لم يكن خافياً على أحد الدعم القطري- التركي المباشر لهذا التمدد. هذا التمدد فيه من التناقضات الكثير. آخر مثال الآن: هنالك قيادات في الإخوان كانت في الرياض 2، في المقابل هنالك قيادات رفضت نتائج الرياض 2 ووقعت على بيان يرفض انضمام منصة موسكو للمعارضة.</p>
<p>مثال آخر كان له دور في بعثرة التمثيل العسكري ومن ثم السياسي للثورة، هو أن إعلامهم يحرص على ظاهرة الجيش الحر، بينما في الحقيقة كانت الجماعة تعمل لتشكيل قواتها العسكرية الخاصة، بعيداً من تمثيلات الجيش الحر. غطى بشكل أو بآخر قيام الشخصيات السلفية الجهادية، التي أطلق سراحهم الأسد بعد الثورة، في تشكيل فيالقهم الخاصة: جيش الإسلام وأحرار الشام وفيلق الشام. هذه الحركة بمساعدة بعض الدول، أدت إلى استبعاد ضباط الجيش الحر والمنشقين عن جيش النظام، وإنهاء دور المجلس العسكري الحر للثورة، بما يعني ذلك من شرذمة التمثيل العسكري للثورة. سياسياً وبموازاة ذلك، حاول الإخوان السيطرة على كل مفاصل الثورة، بدءاً من العمل الإغاثي المدني وانتهاء بالائتلاف.</p>
<p>دخول القاعدة إلى سورية، صحيح أنه تم بفعل دول داعمة، لكن الصحيح أيضاً أنه تم بفعل الفضاء الذي كرسته السياسة الإخوانية في مفاصل الثورة. حذرنا من أن هذا احتلال، وأن أية راية غير راية الثورة هي احتلال ومشاريع غير سورية. بقي سلوك الإخوان، على رغم كل التحذيرات، كما هو. غطّى سلوك جيش الإسلام بزعامة زهران علوش. كما غطى سلوك أحرار الشام التي لعبت دوراً سيئاً في تسليم الرقة للنصرة ومن ثم لداعش. حتى أنهم لم يتدخلوا في قضية اختطاف رزان زيتونة وسميرة الخليل وناظم حمادي ووائل حمادة، من قبل جيش الإسلام. بقيت تركيا وقطر حتى اللحظة مرجعيتين للجماعة. محاولة إظهار تفهمهم الدائم للسياسة التركية والقطرية، أدخل المعارضة في تناقضات كثيرة. الآن نحصد نتائجها.</p>
<p>من المعروف بالطبع أن الجماعة تاريخياً تعيش انقساماً بين ما يعرف بمكتب حلب وبقية المكاتب. حتى هذا الصراع الداخلي انعكس على التمثيل السياسي والعسكري للثورة انعكاساً سلبياً. يحتاج وحده لبحث خاص. أتت القاعدة على سورية من العراق وشكلت داعش، ومن تركيا وشكلت جبهة النصرة. من المعروف أن النصرة تتلقى دعماً قطرياً. باتت الراية السوداء منافسة وطاردة بالقوة والتحايل لعلم الثورة، وقواها العسكرية والمدنية. كل هذا كان يجري في ظل موقف دولي بزعامة أوباما. هدفه ما أسميته آنذاك تزمين الثورة، وسورنة القتل. جعل سورية بؤرة عنف مستدامة. هذه الراية شكلت غطاء لأوباما كي يسمح لحزب الله والميليشيات الإيرانية بالتدخل في قتل السوريين أيضاً. السلفية الجهادية في سورية حتى بعد الثورة بعام، لم يكن لها حضور سياسي أو مدني أو حتى اجتماعي.</p>
<p>لكن الموقف الدولي الذي لم يكن يريد للثورة السورية الانتصار، سبب بانتشار الراية السوداء بعدما غطى على دخولها من العراق وتركيا. ضمن فضاء الإخوان. هل كان ممكناً للراية السوداء أن تجد ملاذاً لولا الموقف الدولي السيء، والداعم أو لنقل المتواطئ، ولولا فضاء الإخوان؟ لولا تدفق المساعدات من كل حدب وصوب لجبهة النصرة وداعش؟ يصرح قادة الحرس الثوري الإيراني أن داعش بقيت متمددة خمس سنوات، من أجل أن تحقق إيران أهدافها. كل هذه التشكيلات كانت ترى أن «الإسلام هو الحل» وتتقاتل في ما بينها، فأي من إسلاماتهم هو الحل في سورية؟</p>
<p>* كاتب سوري.</p>
<p>الحياة</p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" rel="tag">الإسلاميون والثورة السورية/ غسان المفلح</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الثورة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">المعارضة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a> <a href="http://syria.alsafahat.net/tag/%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81%d9%84%d8%ad/" rel="tag">غسان المفلح</a></span>				<span style="display:none" class="updated">2017-12-10</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://syria.alsafahat.net/author/the-editor/" title="مقالات Safahat Editor" rel="author">Safahat Editor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" data-text="الإسلاميون والثورة السورية/ غسان المفلح" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/"></div>
		</li>
				<li><su:badge layout="2" location="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://syria.alsafahat.net/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/&amp;media=http://syria.alsafahat.net/wp-content/uploads/2017/12/0160-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">الوسوم :<a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%a5%d8%b3%d9%84%d8%a7%d9%85%d9%8a%d9%88%d9%86-%d9%88%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81/" rel="tag">الإسلاميون والثورة السورية/ غسان المفلح</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الثورة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">المعارضة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a> <a href="http://syria.alsafahat.net/tag/%d8%ba%d8%b3%d8%a7%d9%86-%d8%a7%d9%84%d9%85%d9%81%d9%84%d8%ad/" rel="tag">غسان المفلح</a></p>

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://syria.alsafahat.net/%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/" rel="prev"><span>السابق:</span> عقدة الأسد/ برهان غليون</a></div>
			<div class="post-next"><a href="http://syria.alsafahat.net/%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d9%86%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9%d8%9f/" rel="next"><span>التالي:</span> ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d9%86%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9%d8%9f/" title="رابط ثابت لـ ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/12/0257-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/12/0257-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/12/0257-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d9%86%d8%b9%d8%b1%d9%81%d9%87-%d8%b9%d9%86-%d8%b9%d8%b3%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9%d8%9f/" title="رابط ثابت لـ ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور" rel="bookmark">ما الذي نعرفه عن عسكرة الثورة السورية؟/ عمر قدور</a></h3>
				<p class="post-meta"><span class="tie-date">3 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/" title="رابط ثابت لـ عقدة الأسد/ برهان غليون" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/12/0016-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/12/0016-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/12/0016-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%b9%d9%82%d8%af%d8%a9-%d8%a7%d9%84%d8%a3%d8%b3%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/" title="رابط ثابت لـ عقدة الأسد/ برهان غليون" rel="bookmark">عقدة الأسد/ برهان غليون</a></h3>
				<p class="post-meta"><span class="tie-date">3 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d9%85%d8%ad%d9%81%d9%91%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d9%88/" title="رابط ثابت لـ غربة المعارضة السورية ومحفّزات النهوض الثوري/ معن طلاّع" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/12/0-xuXL35AoSzYJvY4G-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/12/0-xuXL35AoSzYJvY4G-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/12/0-xuXL35AoSzYJvY4G-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9-%d9%88%d9%85%d8%ad%d9%81%d9%91%d8%b2%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d9%87%d9%88/" title="رابط ثابت لـ غربة المعارضة السورية ومحفّزات النهوض الثوري/ معن طلاّع" rel="bookmark">غربة المعارضة السورية ومحفّزات النهوض الثوري/ معن طلاّع</a></h3>
				<p class="post-meta"><span class="tie-date">3 أيام مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A7%D9%84%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A%D9%88%D9%86-%D9%88%D8%A7%D9%84%D8%AB%D9%88%D8%B1%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%D8%A9-%D8%BA%D8%B3%D8%A7%D9%86-%D8%A7%D9%84%D9%85%D9%81/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://syria.alsafahat.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">

				<label class="cptch_label" for="cptch_input_79"><span class="cptch_span"><input id="cptch_input_79" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>

					<span class="cptch_span">&nbsp;&times;&nbsp;</span>

					<span class="cptch_span">4</span>

					<span class="cptch_span">&nbsp;=&nbsp;</span>

					<span class="cptch_span">36</span>

					<input type="hidden" name="cptch_result" value="vKg=" /><input type="hidden" name="cptch_time" value="1513175493" />

					<input type="hidden" name="cptch_form" value="wp_comments" />

				</label><span class="cptch_reload_button_wrap hide-if-no-js">

					<noscript>

						<style type="text/css">

							.hide-if-no-js {

								display: none !important;

							}

						</style>

					</noscript>

					<span class="cptch_reload_button dashicons dashicons-update"></span>

				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='125343' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac9df106df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			حقوق النشر <a href="http://www.alsafahat.net/">صفحات سورية</a>
 © 2017. يمكن اعادة النشر مع الاشارة للمصدر.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>‎قد يُعجبك أيضاً</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://syria.alsafahat.net/%d9%81%d8%a7%d8%b1%d9%88%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/">
					<img width="655" height="430" src="http://syria.alsafahat.net/wp-content/uploads/2017/12/151273167989511591.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/12/151273167989511591.jpg 655w, http://syria.alsafahat.net/wp-content/uploads/2017/12/151273167989511591-300x197.jpg 300w" sizes="(max-width: 655px) 100vw, 655px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://syria.alsafahat.net/%d9%81%d8%a7%d8%b1%d9%88%d9%82-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9-%d9%81%d9%8a-%d9%85%d8%b9%d8%a7%d8%af%d9%84%d8%a9-%d8%a7%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" rel="bookmark">فاروق الشرع في معادلة التسويات الجديدة/ سميرة المسالمة</a></h2>
			<p>  يتداول بعض أطياف المعارضة ووسائل الإعلام اسم فاروق الشرع، النائب السابق لرئيس النظام السوري، ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u0625\u0630\u0647\u0628 \u0625\u0644\u0649 ...","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","your_rating":"\u062a\u0642\u064a\u064a\u0645\u0643","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"98de9ecaab","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>
