<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://syria.alsafahat.net/xmlrpc.php" />
<title>تطورات الموقف الروسي من المسألة السورية &#8220;مقالات مختارة&#8221; &#8211; الانتفاضة الشعبية في سورية</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; الخلاصة" href="http://syria.alsafahat.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; خلاصة التعليقات" href="http://syria.alsafahat.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; تطورات الموقف الروسي من المسألة السورية &#8220;مقالات مختارة&#8221; خلاصة التعليقات" href="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/syria.alsafahat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://syria.alsafahat.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://syria.alsafahat.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://syria.alsafahat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syria.alsafahat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syria.alsafahat.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='متى يتوقف الكذب على السوريين؟/ برهان غليون' href='http://syria.alsafahat.net/%d9%85%d8%aa%d9%89-%d9%8a%d8%aa%d9%88%d9%82%d9%81-%d8%a7%d9%84%d9%83%d8%b0%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86%d8%9f-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84/' />
<link rel='next' title='&#8220;تركيا، الأكراد والوضع في الشمال السوري&#8221; مجموعة مقالات' href='http://syria.alsafahat.net/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d8%8c-%d8%a7%d9%84%d8%a3%d9%83%d8%b1%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/' />
<link rel="stylesheet" href="http://syria.alsafahat.net/wp-content/themes/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" />
<link rel='shortlink' href='http://syria.alsafahat.net/?p=117064' />
<link rel="alternate" type="application/json+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d8%25aa%25d8%25b7%25d9%2588%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2582%25d9%2581-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a3%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d8%25aa%25d8%25b7%25d9%2588%25d8%25b1%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d9%2588%25d9%2582%25d9%2581-%25d8%25a7%25d9%2584%25d8%25b1%25d9%2588%25d8%25b3%25d9%258a-%25d9%2585%25d9%2586-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b3%25d8%25a3%25d9%2584%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2588%25d8%25b1%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://syria.alsafahat.net/wp-content/uploads/2016/05/favico.png" title="Favicon" /><meta property="og:title" content="تطورات الموقف الروسي من المسألة السورية &#8220;مقالات مختارة&#8221;"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&amp;nbsp;

موسكو: جيكل وهايد/ علي العبدالله

أنطوى الموقف الروسي من ثورة الحرية والكرامة في سور..."/>
<meta property="og:url" content="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/"/>
<meta property="og:site_name" content="الانتفاضة الشعبية في سورية"/>
<meta property="og:image" content="http://syria.alsafahat.net/wp-content/uploads/2017/03/09a499-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://syria.alsafahat.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://syria.alsafahat.net/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c4161c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4161c !important;}
	#main-nav,.top-nav {border-bottom-color: #c4161c;}
	.cat-box , .footer-bottom .container{border-top-color: #c4161c;}



</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38816537-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="rtl post-template-default single single-post postid-117064 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="الانتفاضة الشعبية في سورية" href="http://syria.alsafahat.net/">
					<img src="http://syria.alsafahat.net/wp-content/uploads/2016/04/logo_04042016_2.png" alt="الانتفاضة الشعبية في سورية" /><strong>الانتفاضة الشعبية في سورية صفحات تلاحق الانتفاضة الشعبية السورية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-38645" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://syria.alsafahat.net/">الرئيسية</a></li>
<li id="menu-item-38647" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></li>
<li id="menu-item-1925" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></li>
<li id="menu-item-1926" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">صفحات العالم</a></li>
<li id="menu-item-1931" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">صفحات الثقافة</a></li>
<li id="menu-item-1927" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">صفحات الرأي</a></li>
<li id="menu-item-39219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">صفحات الناس</a></li>
<li id="menu-item-1933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">صفحات الحوار</a></li>
<li id="menu-item-1932" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/">صفحات المستقبل</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://syria.alsafahat.net"><i class="tieicon-home"></i>الرئيسية</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></span> / <span class="current">تطورات الموقف الروسي من المسألة السورية &#8220;مقالات مختارة&#8221;</span></div>
		
		
		
		<article id="the-post" class="post-listing post-117064 post type-post status-publish format-standard has-post-thumbnail hentry category-83 tag-featured tag-1643 tag-1642 tag-267 tag-1383 tag-2619 tag-1288">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://syria.alsafahat.net/wp-content/uploads/2017/03/09a499-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/03/09a499-620x330.jpg 620w, http://syria.alsafahat.net/wp-content/uploads/2017/03/09a499-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">تطورات الموقف الروسي من المسألة السورية &#8220;مقالات مختارة&#8221;</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats"> في   <a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/" rel="category tag">صفحات مميزة</a></span>
	
		
	 <span class="tie-date">4 أيام مضت</span>	
<span class="post-views">65 زيارة</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>&nbsp;</p>
<p><strong>موسكو: جيكل وهايد/ علي العبدالله</strong></p>
<p>أنطوى الموقف الروسي من ثورة الحرية والكرامة في سوريا على موقف عدائي صرف. فقد تدخلت روسيا في الصراع الداخلي، الذي جسدته التظاهرات السلمية التي نادت بالإصلاح السياسي كمدخل لصون حقوق المواطنين وحفظ كرامتهم في بلادهم، من بدايته وانخرطت بلعب دور كبير ضد تطلعات الشعب السوري بتبني رواية النظام عن مؤامرة كونية ضده،<span id="more-117064"></span> وبمده بدعم عسكري واستخباري ومالي، وتغطيته سياسيا ودبلوماسيا عبر منع إدانته وتجريمه على استخدامه العنف المفرط ضد متظاهرين سلميين، واستخدمت لذلك حق النقض(الفيتو) عدة مرات (بلغ العدد 7 حتى الآن)، وصنّفت الثورة السورية ضمن ما تسميه &#8220;الثورات الملونة&#8221;، اعتبر وزير الدفاع الروسي سيرغي شويغو كل ثورات الربيع العربي &#8220;ثورات ملونة&#8221;، ما يعني أنها من صنع الغرب، وربطت موقفها بالقانون الدولي الذي يحرّم التدخل في شؤون الدول الأخرى، دون اعتبار لأسباب الصراع الداخلي، المباشرة والبعيدة، وخلفية التحرك الشعبي العارم في وجه نظام مستبد وفاسد.</p>
<p>غير أن تطورات الصراع وتحوّله الى صراع في سوريا وعليها، في ضوء تدخل القوى الإقليمية والدولية، والتباين في التصورات والخيارات حول آفاق الصراع ومستقبل سوريا مع النظام والإيرانيين، والمخاطر التي تنطوي عليها وجهات نظرهما المتمسكة بالخيار العسكري حتى سحق المعارضة وتحقيق نصر كامل عليها، دفعتها الى استثمار ثقلها السياسي ودورها العسكري الحاسم في الصراع في فرض مسار تفاوضي، والعمل على تحقيق أهدافها بطرق سياسية، تجنبا لهذه المخاطر وترجيحا لأهدافها الخاصة التي تتعارض بنسبة أو بأخرى مع أهداف حليفيها: النظام وإيران، فكان أن دخلت في مساومة وصفقة مع تركيا لإخراج فصائل معارضة من أحياء مدينة حلب الشرقية مقابل موافقتها على توسيع نطاق عملية &#8220;درع الفرات&#8221;، وبدء مفاوضات في أنقرة مع قادة فصائل عسكرية معارضة قريبة من الأخيرة للاتفاق على وقف إطلاق النار والدخول في مفاوضات عسكرية مع النظام كجزء من الحل السياسي للصراع في سوريا الذي تسعى إليه الأمم المتحدة عبر مبعوثها ستيفان دي ميستورا.</p>
<p>فتح الاتفاق على وقف إطلاق النار مع فصائل معارضة في أنقرة باب الدعوة الى اجتماع بين هذه الفصائل ومسؤولين عسكريين من النظام في أستانة.</p>
<p>لم تستطع روسيا تمرير اللقاء برعاية مشتركة مع تركية في ضوء تحرك إيران والنظام ميدانيا في وادي بردى والغوطة الشرقية ومواصلتهما الهجوم في ريف حلب وحمص وحماة ودرعا، ما أضطرها الى إشراك إيران في رعاية اللقاء، لكنها فوجئت بإرسال النظام وفدا سياسيا، وليس عسكريا كما أرادت، برئاسة مندوبه في الأمم المتحدة الدكتور بشار الجعفري الذي شن، ردا على مطالب وفد الفصائل بتنفيذ وقف إطلاق النار في وادي بردى والغوطة، هجوما على تركيا ووصفها بالدولة المعتدية والمحتلة وعلى فصائل المعارضة بوصفها بـ &#8220;الإرهابية&#8221;، مع مواصلة قوات النظام الهجمات والقصف على مواقع فصائل المعارضة التي شاركت في المباحثات. وكان لافتا أن روسيا التي فشلت في تنفيذ وقف إطلاق النار، الذي ضمنته مع تركيا، عادت الى تحريك آلتها العسكرية ضد فصائل المعارضة، بمن فيها تلك التي شاركت في لقاء أستانة1،  فقصفت مواقعها في حلب وادلب ودرعا وحمص وحماة وريف دمشق، ودعت، في الوقت ذاته، الى جلسة ثانية في أستانة، وكأنها تريد من تحركها العسكري والسياسي وضع فصائل المعارضة تحت الضغط لدفعها الى التنازل والقبول بشروط النظام في الانخراط معه في محاربة &#8220;الإرهاب&#8221;، وهذا دفع تركيا وفصائل المعارضة الى التعبير عن استيائها بخفض مستوى الوفد التركي وتقليص عدد أعضاء وفد فصائل المعارضة وعدم توقيع تركيا إلا على وثيقة واحدة من بين ثلاثة وثائق عرضت في اللقاء.</p>
<p>أستمر دورها المعادي في جنيف4، حيث عادت الى الضغط على المعارضة بذريعة عدم القبول بوحدانية تمثيل وفد الهيئة العليا للمفاوضات للمعارضة والمطالبة بوفد موحد يضم منصتي موسكو والقاهرة، ما يعني رفض مطالب الوفد السياسية وتعديلها لتنسجم مع مواقف وفدي منصتي موسكو والقاهرة اللذين عكسا تناغما واضحا مع الطروحات الروسية المنسجمة مع طروحات النظام حول طبيعة الحل المنشود، ناهيك عن المطالبة بدعوة منصة أستانة، واتهام وفد &#8220;الهيئة&#8221; بالعمل على تخريب المفاوضات، والضغط من أجل مناقشة مسودة الدستور التي صاغها &#8220;خبراء&#8221; روس، كما ساعدت النظام على طرد &#8220;داعش&#8221; من تدمر وعلى توسيع سيطرته في ريفي حلب الشمالي الشرقي والغربي.</p>
<p>واصلت روسيا لعب دورها المزدوج تارة بتقمص صورة الدكتور جيكل(الخيّر) وأخرى بتقمص صورة المستر هايد(الشرير)، وفي إطلاق بالونات اختبار حول استعدادها للتنسيق مع واشنطن في محاربة الإرهاب والتعاطي الايجابي مع دعوة الأخيرة لإقامة مناطق آمنة بشرط التنسيق مع النظام لعرقلة أية فرصة لتفاهم تركي أميركي لن يكون في صالح النظام وستستفيد منه المعارضة السورية بالضرورة.</p>
<p>لن تنجح روسيا في تجاوز مطالب الشعب السوري في الحرية والكرامة لان اتفاقات الإرادة الناقصة، التي لا تقوم على الرضا وتحقيق المصالح، لا حقق الأمن والاستقرار وتُبقى نار الصراع تحت الرماد، وتجربتها في الشيشان دليل ساطع حيث لم يستقر الوضع الى الآن ومازال الصراع قائما والنظام العميل غير مستقر.</p>
<p>المدن</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>هل تستجيب موسكو؟/ ميشيل كيلو</strong></p>
<p>ألقى جنرال أميركي متقاعد، اسمه بول فاليلي، مقرّب من إدارة الرئيس الأميركي، دونالد ترامب، ويزوّدها بدراسات استراتيجية واستشارية، كلمة في مؤتمر عُقد في موسكو، تناول فيها قضايا الشرق الأوسط، وسورية خصوصا، استهلها بحديثٍ عن محاولات الرئيس السابق، باراك أوباما، لضرب مشروع إدارة ترامب تحسين العلاقات الأميركية/ الروسية، بعد ما أسماه &#8220;الفوز الساحق وغير المتوقع&#8221; للرئيس الجديد في انتخابات الرئاسة، مثل طرد دبلوماسيين روس، وفرض عقوبات على روسيا، وصولا إلى إقالة مستشار الأمن القومي المعين، مايكل فلين، بعد أقل من ثلاثة أسابيع على توليه منصبه.</p>
<p>يبدو أن الجنرال يتبنى أطروحة مادلين أولبرايت وستيفن هادلي حول افتقار النظم القائمة في منطقتنا إلى الشرعية، باعتباره السبب الذي ينجب الإرهاب، ويرى أن هذه النظم دمرت، بالتعاون مع الإرهاب، المؤسسات الوطنية لبلدان المنطقة ولبلدان أجنبية عديدة، وإن تدخّل بعضنا (روسيا!) المنحاز أدى إلى فوضى عارمة في بلاد الشام بشكل خاص، وفي الشرق الأوسط وأفريقيا الشمالية بشكل عام، ما أنتج لنا، والحديث للجنرال، عشرات آلاف المتطرفين الشيعة العرب الذين يدعمهم الحرس الثوري الإيراني في العراق وسورية ولبنان، فضلا عن عشرات آلاف المتطرفين الذين جنّدتهم إيران من شيعة باكستان وأفغانستان، الأمر الذي حتّم ظهور المتطرفين والمتشددين من أهل السنة، لمواجهة هذا التدخل الإيراني غير المسؤول، الذي يسعى إلى إعادة رسم الخرائط من جديد عبر التلاعب بدول المنطقة وشعوبها، وإعادة رسم خريطة سايكس/ بيكو. وليس ما يجري اليوم من حرب ودمار في سورية غير شاهد على ذلك&#8221;.</p>
<p>بعد هذه المقدمة التي ترى أن الثورات شرعية، لأنها ضد نظم فاقدة للشرعية، يقول الجنرال إن ظهور المتطرفين الشيعة الذين يريدون إعادة رسم خرائط المنطقة بدعم إيراني، هو الذي أدى</p>
<p>&#8220;هل ستقبل موسكو الانفكاك عن إيران والأسد وستستجيب للتحذير من مخاطر عدم التعاون؟&#8221; إلى ظهور التطرّف السني، وخصوصا في سورية، حيث &#8220;وصلت الجرائم التي يرتكبها نظام الأسد إلى الحد الذي لا يقبله أي إنسان يمتلك شيئا من الرحمة والإنسانية، وصار لدينا اليوم أكثر من مليون قتيل سوري، سقطوا فداء حقوقهم المشروعة التي سلبها منهم النظام، على مدى خمسين عاما، وأكثر من خمسمائة ألف معتقل سياسي، لا يعرف أحد مصير غالبيتهم، وتسعة ملايين لاجئ، تم تشريدهم قسرا. لذا، من الضروري الإسراع في إنشاء مناطق آمنة، تسمح للاجئين بالعودة إلى بلادهم&#8230; ونتمنى على روسيا أن تساعد في حل الصراع السوري، عبر تسويةٍ سياسيةٍ موضوعية، والإقلاع عن دعم طرفٍ صغير، على حساب طرف أكبر، والوقوف على مسافةٍ واحدة من مكونات الشعب السوري&#8230; وفي رأينا أن محادثات أستانة راعت مصالح تركيا وإيران، أكثر مما راعت مصالح السوريين الذين من الخطأ الاعتقاد أن تهميشهم وتجاهل مصالحهم سينهي الحرب&#8230; سورية وجوارها لن تنعم بالسلام، طالما أن نظام الأسد وحلفاءه الإيرانيين ومليشياتهم الطائفية يمارسون الوحشية والإجرام الممنهج ضد الشعب السوري&#8221;. لذلك نقول لكم: &#8220;الأسد يجب أن يحال إلى التقاعد، لفتح طريق المصالحة والاستقرار في سورية&#8230; ومنع تحوّلها إلى حقل تجارب واختبار للمشروع الإيراني، ولسحب قوات إيران ومليشياتها التي استقدمت للقتال هناك، كي نتمكّن من القضاء على تنظيم داعش، وطرده خارج المنطقة برمتها، بينما سيزيد نقيض هذا فاعلية التنظيم في الإقليم وعموم الشرق الأوسط &#8230; لا سيما وأن الحرس الثوري الإيراني وتنظيم داعش يشكلان تهديدا مباشرا لمؤسسات الدولة السورية، ويجب التحرّك الفوري ضدهما كليهما، وهناك خطة موضوعية متكاملة لاستعادة الدولة السورية، كفيلة ببقاء الأقليات وجميع المكونات السورية بعيدة عن الاقتتال والحروب والعنف فيما بينها&#8230; أتمنى علي روسيا والولايات المتحدة التحرّك والتنسيق معا في هذا الاتجاه، لضمان السلم والاستقرار في العالم، وتجنب المواجهة بينهما، والمحافظة على ديمومة تعاوننا الاستراتيجي&#8221;.</p>
<p>هذه الأولويات التي يتحدث عنها الجنرال كانت دوما مطلب السوريين، ويأتي تفهمه أسباب الثورة وحجم الإجرام الأسدي/ الإيراني في الوقت المناسب، ويتفق مع رغبة الشعب السوري في العيش بسلام وتعاون بين جميع مكوناته، كما أن المنطقة الآمنة كانت دوما مطلبا سوريا</p>
<p>وضرورة لحماية الشعب من التشرد والحصار، ولضمان حقه في العودة إلى وطنه آمنا مطمئنا، كما يقول الجنرال، خصوصا إذا &#8220;أقال&#8221; الروس الأسد سلميا، وفتحوا الباب أمام حل يفضي إلى انسحاب إيران وحرسها ومرتزقتها، وإلى القضاء، في الوقت نفسه، على &#8220;داعش&#8221; ومخاطرها. إذا كان هذا هو الخطة التي طالب الروس بالتعاون لتنفيذها، وهو يحذرهم من نتائج المواجهة، فإن ما يشير إليه من تبدل في الموقف الأميركي تجاه الصراع في سورية، بأبعاده الداخلية والإقليمية والدولية، يصحح سياسات واشنطن، ويضعها على سكة حل، جوهره تحقيق المصالح الروسية والأميركية، وإنهاء الحرب السورية بـ&#8221;إقالة&#8221; الأسد وإخراج إيران و&#8221;داعش&#8221; من سورية.</p>
<p>يطرح كلام الجنرال تساؤلاتٍ، منها: ما عساه يكون موقف روسيا؟ هل ستقبل الانفكاك عن إيران والأسد وستستجيب للتحذير من مخاطر عدم التعاون، والتذكير بالحرب العالمية الثانية، وإنجازاتها المشتركة، وبما أعقبها من صراعٍ أطاح الإمبراطورية السوفييتية؟ وهل تعني أقواله أن التعاون الروسي مع إيران وتركيا سيحقق مصالحها وحدها، كما حدث في أستانة، بينما المطلوب تحقيق مصالح موسكو وأميركا والسوريين؟ وهل يقبل الروس صفقة الجنرال التي تعدهم أول مرة بعد غزو سورية بالتعاون في المجال الدولي الذي كان أحد أهم أهداف الغزو، في مقابل الاستجابة لخطته والتعاون في تنفيذها؟ أخيرا: هل ما قاله الجنرال في محفل دولي يعكس رأيه الشخصي، أم هو إشارة مقصودة إلى النهج الذي ستعتمده إدارة ترامب تجاه سورية والمنطقة، وتريد لموسكو أن تلتقي معه في منتصف الطريق، وهل يكون فشل جنيف بداية التعاون بين الجبّارين؟</p>
<p>العربي الجديد</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>ترامب صديق بوتين/ سلامة كيلة</strong></p>
<p>أثار نجاح دونالد ترامب في انتخابات الرئاسة الأميركية تكهناتٍ عن تطور العلاقات الأميركية الروسية، خصوصاً وأن ترامب كان يصرّح، في أثناء حملته الانتخابية، عن ضرورة التقارب مع روسيا، ومن ثم أثيرت أحاديث كثيرة عن &#8220;تدخل&#8221; روسيا في الانتخابات الأميركية لمصلحة ترامب. وبالتالي، كان يبدو أن الخلافات القديمة خلال فترة حكم سلفه، باراك أوباما، في طريقها إلى أن تطوى.</p>
<p>لكن، بعد أسابيع من استلام دونالد ترامب الرئاسة، بات التشكك يحكم ذلك. فقد أتى بعدد من كبار مسؤولي إدارته من التيار المعارض لروسيا، كما أعلن أن هدف إدارته هو: أميركا أولاً. ولهذا، زاد من ميزانية الدفاع بشكل كبير، وأعاد التأكيد على أهمية الحلف الأطلسي، على الرغم من أنه كان يريد تجاوزه، ولم يخفف العقوبات المفروضة على روسيا إلى الآن. وهو الأمر الذي أزعج روسيا، وجعلها تتشكك فيما يمكن أن تؤول إليه العلاقات الأميركية الروسية.</p>
<p>لم ينضج الأمر بعد، وما زال هناك وقت لترقب مآل العلاقات، بالضبط لأن كلاً منهما يشعر بالحاجة إلى الآخر لأسباب مختلفة. لكن روسيا التي تعتقد أنها التي جاءت بترامب إلى البيت الأبيض تريد منه أن يقبل بمنظورها العالمي، والذي ينطلق من أحقية روسيا في قيادة العالم، وحاجتها الكبيرة لتوسيع سيطرتها العالمية، ومن ثم تسهيل الظروف العالمية التي تسمح بتطور اقتصادها المضعضع والمنهك. وهي تفترض أن على أميركا قبول سيطرتها على أوكرانيا، والإقرار بضمها شبه جزيرة القرم، وكذلك ربما تحكمها بأوروبا. وأيضاً الإقرار بدورها السوري، على الرغم من أن ذلك متحقق منذ عهد أوباما أصلاً، وبالطريقة التي تعمل عليها لإنهاء الصراع هناك، وهو ما يحظى ببعض الاختلاف، كما يبدو.</p>
<p>ربما كانت روسيا تنظر إلى ترامب أداة لها، بعد أن اعتبرت أنها من أوصله إلى البيت الأبيض، وأن عليه أن يقرّ بكل ما تريد، لكن ترامب ليس أميركا، وأيضاً ليس من رأسمالي أميركي يقبل أن تعطي أميركا القياد لغيرها. فأزمة أميركا الاقتصادية التي سببت ضعفها لا تدفعها إلى التنازل بهذا القدْر، على الرغم من أنها تراجعت عن منظورها الهيمني الشامل بعد الأزمة المالية، لكنها تريد دوراً محورياً بتعاضد دول أخرى، ربما كانت روسيا من الدول المفضلة هنا. فهي لا تريد أن تنتهي هيمنتها الاقتصادية العالمية، وهي ما زالت القوة الاقتصادية والعسكرية الأولى، بل تريد إشراك دولٍ أخرى وهي تتلمس &#8220;الخطر الصيني&#8221;، وتريد تحقيق تحالفٍ يحدّ من قدرة هذا البلد الذي بات يملك ثاني اقتصاد عالمي، ويخزّن تريليونات الدولارات، احتياطي وسندات خزينة أميركية. كما أنها تريد موضعة موقعها الاقتصادي العالمي، بما يسمح بإنعاش اقتصادها الذي يعاني من تراجع في الإنتاج الصناعي، واختلال في الميزان التجاري، وعجز مستدام في الموازنة، وأيضاً مديونية باتت أكبر من دخلها القومي. وهنا، لا تريد أن يحلّ محلها أحد، على الرغم من أن بإمكانها التخلي عن بعض المناطق، كما قرّرت بخصوص &#8220;الشرق الأوسط&#8221;، وربما مناطق أخرى، حيث يطغى على طابع استثمارات رأسمالييها النشاط في النفط والمضاربات والمديونية والتقنيات الحديثة وتصدير السلاح.</p>
<p>وأيضاً، لا تملك روسيا للتصدير سوى السلاح، وقد باتت الدولة الثانية في العالم بعد أميركا في ذلك، وتريد التحكم بالنفط والغاز، بعد أن بات اقتصادها يعتمد عليهما. ولدى رأسمالييها تراكم مالي تحقق بعد نهب &#8220;أملاك الدولة&#8221;، والاستثمار في النفط والغاز والمضاربات، سيكون معنياً بالبحث عن أسواق سبقته إليها أميركا. وبالتالي، مصالح الرأسماليات متناقضة بشكل شديد، لأن الرأسماليات الأميركية والروسية تنشط في الحقول الاقتصادية ذاتها. وإذا كان يبدو لكل من الإدارات الأميركية والروسية أن الصين هي &#8220;المنافس الجدّي&#8221;، أو &#8220;الخطر المحتمل&#8221;، فإن مصالح الرأسماليات سوف تبقي الوضع في حالة توتر. والمشكلة أن أميركا لا تقبل هيمنة روسيا، وروسيا لا تستطيع التطور والاستقرار بدون هذه الهيمنة.</p>
<p>العربي الجديد</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>موسكو عندما تخشى تقلبات مواقف البيت الأبيض/ خيري حمدان</strong></p>
<p>اضطرّ الجنرال المتقاعد، مايكل فلين، مستشار الرئيس الأميركي، دونالد ترامب، لقضايا الأمن القومي، المعروف بصداقته لروسيا وعدائه المسلمين، لتقديم استقالته، ليس بسبب تصريحاته المعادية للإسلام والمسلمين، ولكن لتورّطه في محادثات مع السفير الروسي في واشنطن، سيرغي كيسلاك، بشأن رفع العقوبات والحصار الاقتصادي ضدّ روسيا قبل إعلان فوز ترامب في انتخابات الرئاسة الأميركية، ما يدل على إمكانية استغلال موسكو العلاقة التي تربطه بالسفير الروسي في واشنطن. لكن، أخذًا بالاعتبار شخصية ترامب الثورية والمعقّدة للغاية، لم يجرؤ الرئيس الروسي، فلاديمير بوتين، على طرح قضية رفع الحصار الاقتصادي في المكالمة الهاتفية الأولى التي أجراها مع ترامب، ليس في هذا التوقيت الحرج للأطراف كافة على أيّة حال. كما يخشى بوتين من تبعات سياسة معاداة الإسلام التي تبنّاها ترامب علانية لوجود قرابة 20 مليون مسلم في روسيا. ويرغب الرئيس الروسي بتجنّب تأليب هذه الأقلية وتحريضها ضدّ سلطته، ويسعى غالبًا إلى التهدئة والمهادنة، خلافًا لقرارات ترامب المفاجئة التي غالبًا ما تقارب الطابع الثوري والاستفزازي، على الصعيدين، الأميركي والدولي.</p>
<p>روسيا والقرم وأوكرانيا</p>
<p>لم يتوقّع الكرملين الذي ساهم، بطريقة غير مباشرة، بفوز ترامب في انتخابات الرئاسة الأميركية، أن يطلق الأخير مثل هذه التصريحات، بعد فترة قصيرة من دخوله إلى البيت الأبيض، وكانت الفرحة قد عمّت أروقة الكرملين، حين أعلن فوز ترامب الذي أوضح، بما لا يقبل الشكّ، أنّه يتوقّع إعادة روسيا لبشبه جزيرة القرم إلى أوكرانيا، حسب المتحدث باسم البيت الأبيض، شون سبايسر. وجاء تعليق ترامب في مؤتمر صحفي عقد لمناقشة قضايا عديدة، صاحبت استقالة مستشار الأمن القومي مايكل فلين، وتوضيح علاقة الأخير بالقيادة الروسية. وأكد سبايسر أنّ موقف ترامب حاسم بشأن ضمّ روسيا للقرم، على الرغم من أنّ إدارة أوباما السابقة بذلت قصارى جهدها للتحكم بموقفها الرسمي للحيلولة دون رفع معدّلات التوتّر مع روسيا. وطالب ترامب روسيا وقف أعمال العنف التي تشهدها أوكرانيا، وأكّد ترامب، في الوقت نفسه، على رغبته بالمحافظة على مستوى جيّد من العلاقات مع الكرملين. ردًا على مطالب ترامب، صرّحت المتحدّثة باسم وزارة الخارجية الروسية، ماريا زاخارزفا، في مؤتمر صحفي، بأنّ إعادة القرم لأوكرانيا أمر غير وارد، ولا يقبل النقاش، لأنّ شبه جزيرة القرم جزء من روسيا الفيدرالية.</p>
<p>وذكّر سبايسر أنّ سفيرة البعثة الأميركية الدائمة لدى الأمم المتحدة، نيكي هايلي، دانت التدخّل</p>
<p>&#8220;يخشى بوتين من تبعات سياسة معاداة الإسلام التي تبنّاها ترامب علانية لوجود قرابة 20 مليون مسلم في روسيا&#8221; الروسي في الشؤون الداخلية لأوكرانيا. وصرح وزير الدفاع الأميركي، جيمس ماتيس، أنّ للعام 2014 خصوصية، لأنّ آمالاً كثيرة متعلقة بعقد نوع من الشراكة مع موسكو قد انهارت مع صدور قرار ضمّ القرم لروسيا الفيدرالية، وأكّد الوزير، خلال توجّهه إلى بروكسل للمشاركة في اجتماع وزراء دفاع حلف شمال الأطلسي (الناتو) على ضرورة تحديث أداء الحلف ومقدّراته، ليتوافق مع التغيّرات الدولية التي فرضتها روسيا منذ 2014. وأشاد الوزير ماتيس بالحلف، موضّحًا أنّه أكثر التحالفات العسكرية نجاحًا عبر التاريخ، وطالب بتقديم ضمانات لتمتين علاقات ما خلف الأطلسي مع الحلف. وكان ماتيس قد وجّه اتهامات لموسكو بالعمل على هدم &#8220;الناتو&#8221; وتفتيته، عندما ترشح لوزارة الدفاع، علمًا أنّ ترامب انتقد حلف الناتو مرات، رافضًا، في أثناء حملته الانتخابية، تحمّل بلاده عبء حماية دول البلطيق، ورفع تعداد قوات الردع العسكري الموجودة هناك، ما يدلّ على توقّع تغيّر مواقفه خلال فترات زمنية قصيرة، وهذا ما يقلق الكرملين.</p>
<p>الكرملين يعارض الثورات والانقلابات</p>
<p>أوضحت دراسة أعدّها الخبير في العلاقات الدولية إيفان كريستيف، والبروفيسور الحقوقي في جامعة نيويورك ستيفن هولمز، الأسباب التي حالت دون احتفال روسيا بمناسبة مرور 100 عام على ثورة البلاشفة، على الرغم من أنّ الثورة بمثابة نقطة تحوّل في تاريخ روسيا. الحقيقة أن بوتين يرى في روسيا اليوم وريثة للثورة البلشفية والإمبراطورية الروسية في الوقت نفسه، لكن الكرملين حاليًا يرفض أيّ نمطٍ من الممارسات الثورية، والاحتفال بمرور مائة عام سيقدّم للمجتمع الروسي إشارات واضحة ومقلقة في هذا الاتجاه. وبدلا من ذلك، ستوضّح القيادة الروسية التبعات السلبية والمدمّرة للثورات على المستوى الوطني، وفشلها بحلّ المشكلات الاجتماعية والسياسية، وأكثر ما تخشاه القيادة الروسية مواجهة ثورة معاصرة قد تقلب الأنظمة السياسية، وأكبر مثال على ذلك فوز دونالد ترامب في انتخابات الرئاسة الأميركية.</p>
<p>يربط الكرملين بين الفورات ذات الطابع التهديدي والتناقضات في المواقف السياسية للرئيس ترامب بشخصيته الفوضوية والإنتقامية والنرجسية. ويرفض الكرملين النظريات التي تروّج قدرة موسكو للتأثير على ترامب كأنّها تمتلك الخيوط، لتحريكه حسبما تشاء، وهذه مغالطة بعيدة عن الواقع، وأدرك محللون كثيرون، أخيرا، أنّ خلف قناع رجل الاستعراض ترامب تكمن شخصية متمرّدة ثورية، مستعدّة لهدم النظام القديم في أميركا، الأمر الذي سيترك أثره على الصعيد العالمي من دون شكّ.</p>
<p>تسعى سياسة ترامب إلى نشر الرعب في أنحاء الكونغرس، والبحث عن نقاط الضعف لدى الغرماء، لمباغتتهم بهجوم غير أخلاقي وغير متوقع، لتمتين موقفه في صراعه مع النخبة السياسية، كما تمنحه القدرة على ممارسة التطرّف من الوقوف حجر عثرة أمام عقد أيّ تحالفٍ ممكن ما بين النخبة السياسية للحزب الديمقراطي والجمهوري، للدفاع عن النظام الدستوري، وإضعاف دور أيّ معارضة تفكّر بمواجهته. مثالا على ذلك قرار حرمان مواطني سبع دول شرق أوسطية من دخول الأراضي الأميركية، بما في ذلك أطقم الطائرات، وتبعات نقض القرار وإقالة القائمة بأعمال وزير العدل، سالي ييتس، وموظفين في وزارة العدل. وحسب كبير مستشاري البيت الأبيض رجل الأعمال، ستيفن بانون، يعتبر ترامب بمثابة زعيم عالمي معادٍ لحركات العولمة والنخب السياسية والهيكليات المؤسساتية والليبرالية، ويطمح لبناء نظام عالمي جديد حسب رؤيته الخاصّة.</p>
<p>عودة إلى الخبراء الاستراتيجيين في روسيا الذين يبدو أنهم أدركوا أفضل من غيرهم النهج الراديكالي للتغيرات التي حدثت في واشنطن، آخذين بالاعتبار عدوى الثورات وإمكانية انتقالها إلى روسيا، خصوصا أنّ فئات المجتمع الروسي تشعر بالإرهاق من المواجهة المستمرة مع المنظومة الأوروبية، وتحمّل تبعات الحصار الاقتصادي المفروض على روسيا، بعد ضمّها شبه جزيرة القرم.</p>
<p>ترامب المتمرّد.. والمفاجآت</p>
<p>لا يمكن الجزم بصورة قاطعة إذا ما كانت موسكو قد لعبت دورًا بترجيح كفّة ترامب أمام</p>
<p>&#8220;بوتين يرى في روسيا اليوم وريثة للثورة البلشفية والإمبراطورية الروسية في الوقت نفسه&#8221; المرشحة الديمقراطية التي نافسته في انتخابات الرئاسة، هيلاري كلينتون، لكن الواقع يشير إلى ارتياح الكرملين لفوزه أمام كلينتون التي أعربت عن رضاها للثورة وحالة التمرّد التي شهدتها كييف خلال العام 2011 – 2012، وتوقّعت القيادة الروسية موقفًا أميركيًا معاديًا لسياستها حال فوز كلينتون. وعلى الرغم من الرؤية الاستراتيجية الروسية، والتقييم السياسي الجيّد، فوجئ القادة الروس بالتغييرات الجذرية التي شهدها النظام السياسي في واشنطن، وغابت مشاعر الارتياح والفرح بفوز ترامب، وباتت الأمور أكثر تعقيدًا من المتوقع.</p>
<p>وكان الكرملين يأمل بتخفيف الحصار الاقتصادي أو إلغائه نهائيًا مع بداية مرحلة ترامب، لكن الثورة التي أعلنها الرئيس الأميركي تبشّر بحالةٍ من عدم الاستقرار وإمكانية اندلاع معارك اقتصادية، وعدم الاستقرار السياسي والاقتصادي، وهذا آخر ما تتمناه روسيا وريثة الاتحاد السوفييتي المنهار.</p>
<p>من الملاحظ أن ترامب تمكّن من خطف الأضواء، بتصريحاته العنيفة وقراراته المفاجئة، وعدم القدرة على التنبّؤ بخطواته المقبلة، وإمكانية تبنّي مبادرات قادرة على هدم المعايير الدولية، بهذا خسر الرئيس الروسي، فلاديمير بوتين، احتكار سياسة المفاجآت، وبات على بوتين والقادة العالميين توقّع خطوة ترامب المقبلة. وعلى الأرجح، ستكون مليئة بالمفاجآت غير التقليدية، وكان المعني بذلك إلى وقت قريب بوتين، عدا عن تراجع العداء تجاه أميركا لدى أوساط روسية كثيرة، في ظلّ تسويق فكرة تبعية ترامب للرئيس بوتين، وإذا أسفرت هذه الحقيقة عن تنحية ترامب من منصبه لاحقًا، سيصاحب ذلك عداء غير مسبوق لروسيا من النخب السياسية الأميركية، ما يعني أيضًا أنّ بوتين بات رهينة نجاح ترامب وقدرته على البقاء في منصبه، الأمر الذي سيحدّ من الإمكانات الجيوسياسية المتاحة أمام روسيا. وقد يؤدي ترويج العلاقة الحميمة بين ترامب وبوتين إلى استغلال الديمقراطيين الحلقة الروسية لتنحية ترامب. في المقابل سيستثمر الجمهوريون هذا العامل، للضغط على ترامب، للالتزام بمواقف صقور الحزب الجمهوري. لا يروق هذا الواقع للكرملين، وهو الخاسر، في نهاية المطاف، لإمكانية تنحية ترامب، أو تغيير مواقفه لإرضاء النخب السياسية في واشنطن، حرصًا منه على البقاء في البيت الأبيض. الجدير بالذكر أن بوتين أحجم عن مطالبة ترامب بدعمه بشأن ضمّ القرم في الاتصال الهاتفي الأول بينهما، وتجاهل أوائل تصريحات إدارته المعادية لروسيا.</p>
<p>بعد تجدّد القتال في شرق أوكرانيا، حاول بوتين جاهدًا التأكيد أنّ حكومة بيترو بوروشينكو هي المسؤولة عن ذلك، وهذا يعني أنّ بوتين بدأ يفضّل لعب دور المدافع، وهو المبادر دومًا بالهجوم.</p>
<p>إيران والصين</p>
<p>ترتبط روسيا بعلاقات اقتصادية وسياسية جيّدة مع إيران والصين، ولدى الكرملين توجّهات</p>
<p>&#8220;ربط ترامب أخيراً بين محاولات ترويج علاقته مع موسكو وخسارة كلينتون الانتخابات الرئاسية&#8221; لتحسين العلاقات مع الغرب أيضًا، لكنّ القيادة الروسية ترفض دفع ثمن التقرّب من الغرب والإدارة الأميركية مقابل تبنّي (أو دعم) مواقف معادية لشركائها في الصين وإيران، ولترامب شعبية كبيرة في روسيا الراغبة بوقف العداء مع الغرب، وحرمانها من السفر والتنقل عبر أوروبا وتحمّل تبعات الحصار الاقتصادي، وما إلى ذلك. وتجد هذه الفئات وجود تشابهٍ ما بين الرئيس ترامب والرئيس الروسي السابق، بوريس يلتسين، وهناك بعد عاطفي في هذه المقاربة، فكلاهما يتمتّع بكاريزما وقدرة على مفاجأة المجتمع والأوساط السياسية، وحصر الثقة بأعضاء العائلة والمقرّبين، وكلاهما، كما هو ملاحظ، عيّن عديدين من أعضاء عائلته في مناصب رفيعة. واشتهر يلتسين، كما ترامب، بشخصيته الثورية المتمردة، خلافًا لبوتين، الساعي نحو الاستقرار ورفض الثورات. لذا سارع الأخير بالبحث عن الدروس المستقاة من الثورة البلشفية عام 1917 بدلا من الاحتفال بهذه الذكرى.</p>
<p>قد تشهد المواصفات الشخصية المتناقضة للرئيس الأميركي بعض التغييرات وتحسين آليات التحكّم بالاندفاع والتهوّر، مع مرور الوقت، بتأثير من المستشارين والظروف الآنية والمستجدّات. وترامب، على الرغم من سلبياته، قادر على التواصل بسهولةٍ مع فئات واسعة من المجتمع الأميركي، تؤكّد ذلك آلاف التعليقات والردود التي يعلنها عبر شبكة التواصل الاجتماعي &#8220;تويتر&#8221;، مع أنّ معظمها لا يحمل طابعًا سياسيًا، ويحاول ترامب، من خلالها، تصفية حساباته مع مناوئيه السياسيين، وهذا يروق للقوميين واليساريين في الغرب، الذين انتهزوا ثورته المفاجئة ضدّ النخب السياسية، للتقرّب من موسكو بصورة علنية وجريئة، وطالب كثير من هذه الأحزاب تعجيل رفع العقوبات ضدّ روسيا، والتلميح بالاعتراف بالقرم جزءا من روسيا الفيدرالية، كما اعترف المجتمع الدولي بكوسوفو. لكنّ ترامب ووزير دفاعه فاجأوا مراقبين كثيرين بتصريحات جديدة أكثر حدّة تجاه موسكو، خصوصا بعد فضح محادثات مستشار البيت الأبيض لشؤون الأمن القومي السابق، مايكل فلين، مع السفير الروسي في واشنطن.</p>
<p>يدافع ترامب عن نفسه، من خلال مهاجمة مناوئيه كالعادة، وربط أخيرا بين محاولات ترويج علاقته مع موسكو، وخسارة كلينتون الانتخابات الرئاسية، ويبدو الكرملين محقًا في قلقه تجاه الطابع الثوري والمتمرّد لترامب، وإدراكه عدم الاعتماد على مواقف ترامب القابلة للتغير في أي لحظة مقبلة.</p>
<p>العربي الجديد</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>إيران و «داعش» والأكراد في الصفقة الأميركية &#8211; الروسية/ راغدة درغام</strong></p>
<p>شكّل كلام السفيرة الأميركية لدى الأمم المتحدة، نيكي هايلي، حول الأولويات الأميركية في سورية، تلاقياً وتناقضاً مع الأولويات الروسية كما حددها نائب وزير الخارجية الروسي مبعوث الرئيس الى الشرق الأوسط وشمال أفريقيا ميخائيل بوغدانوف في حديثه الى «الحياة». كلاهما اتفق على هدف إخلاء سورية من الإرهابيين كي لا تكون ملاذاً آمناً لهم بعد الآن. إنما هايلي بادرت الى تأكيد ضرورة أن «نُخرج إيران ووكلاءها» من سورية، فيما أكد بوغدانوف أن هذا قرار سيادي يُتخَذ لاحقاً طبقاً لما ترتأيه الحكومة السورية حينذاك، وهذا ينسحب على «حزب الله». هايلي تحدثت عن ضرورة أن «نقوم بتأمين حدود حلفائنا بحيث تكون لديهم الثقة بحدود آمنة»، قاصدة بذلك إسرائيل بالدرجة الأولى الى جانب العراق وتركيا. بوغدانوف ربط الضمانات لإسرائيل بمسألة احتلالها الجولان وبموضوع مزارع شبعا في لبنان، داعياً «ممثلي حكومات الأطراف للجلوس وراء طاولة مستديرة لتطبيق مبادرة السلام العربية». في هذه الأثناء، كان لافتاً عقد اجتماع ثلاثي أميركي &#8211; روسي &#8211; تركي في انطاليا ضم رئيس أركان الجيش التركي، خلوص أكار، وقائدي الجيشين الروسي، فاليري غيراسيموف، والأميركي جوزيف دانفورد، مطلع الأسبوع لبحث الملفات الإقليمية وفي طليعتها الملفان السوري والعراقي. فيما برزت تطورات ميدانية ذات أبعاد كردية داخل سورية لدى تركيا، وكذلك عبر تواجد عسكري أميركي في غرب منبج. إضافة الى ذلك، بدأت إدارة دونالد ترامب في صياغة استراتيجيتها في معركة الرقة المرتقبة والتي تريدها حاسمة في مسيرة القضاء على تنظيم «داعش» كأولوية قاطعة. كل هذا وسط تضارب الكلام عن تقسيم في سورية والعراق واليمن وليبيا وحول إعادة توحيد هذه البلاد الممزقة. وتبرز إيران والأكراد في الحديث عن التقسيم، لأسباب مختلفة كلياً. والمؤشرات الآتية من الإدارة الأميركية الجديدة تفيد بالعزم على قطع الطريق أمام أية خطط تقسيمية تلبي المشروع الإيراني في سورية والعراق، فيما المؤشرات الآتية من الحكومة الروسية تفيد بأن التعايش مع التقسيم وارد إذا فشلت التسويات السياسية التي تأخذ في الاعتبار الناحية الإيرانية.</p>
<p>المشهد معقد في العلاقات الأميركية &#8211; الروسية &#8211; التركية &#8211; الإيرانية بالذات في سورية والعراق والذي تغيب عنه الدول العربية الخليجية بقرار الانتظار. المسألة الكردية حاضرة جداً في هذا المشهد المعقد. فهي من جهة حيوية في الاعتبارات الأميركية والروسية على السواء، وهي من جهة أخرى وجودية في موازين العلاقات مع تركيا وكذلك مع إيران.</p>
<p>إدارة ترامب، كسابقتها إدارة أوباما، تقدّر العزيمة لدى الأكراد كمقاتلين جديين أثبتوا أنهم في الصف الأول في الحرب على «داعش». ولذلك فهي متمسكة بدعمهم كأداة لا يُستغنى عنها لتحقيق هدف القضاء على «داعش». ثم إن الأكراد والعشائر السنية العربية هي، في رأي إدارة ترامب، المرشح الجدي الذي يستحق الاستيلاء على الجغرافيا التي يتم تنظيفها من «داعش»، وليست إيران صاحبة مشروع «الهلال الفارسي» الممتد في الأراضي التي استولى عليها «داعش» في العراق وسورية وصولاً الى لبنان حيث «حزب الله» الذي يعلن ولاءه لطهران.</p>
<p>روسيا توافق الولايات المتحدة على رفع راية الأكراد، وهي كانت حريصة على إعطائهم دوراً مركزياً في مسودة دستور لسورية تحمل بموجبه اسم «الجمهورية السورية» وليس «الجمهورية العربية السورية». وبحسب مراقب مطلع «إن من يضمن الأكراد في سورية هو روسيا». وكان لافتاً ما قاله بوغدانوف في حديثه الى «الحياة» الذي نشر يوم الإثنين الماضي متحدياً تركيا ومعارضتها قيام دولة كردية في سورية إذ قال: «لماذا توافق تركيا على كردستان العراق ولا توافق على كردستان سورية؟ أعتقد أن هذا ليس من شأنهم. هذا شأن عراقي وشأن سوري. الشعب السوري، وليس الروسي أو التركي، يقرر شكل الدولة والقيادة. وهذا هو موقفنا. تغيير النظام وترتيب الأمور شأن سيادي وداخلي».</p>
<p>كان لافتاً أيضاً ما قاله بوغدانوف عندما طُرِح عليه سؤال حول مخاوف من التقسيم في المنطقة العربية، في إشارة الى سيناريو الدولة الكردية في العراق و «احتمالات التقسيم في العراق وسورية». بوغدانوف قاطع ليضيف «وفي اليمن وليبيا»، مؤكداً «احترام سيادة الدول» مقابل «مبدأ حقوق الشعوب في تقرير مصيرها». قال إنه «توجد أحياناً دساتير تشمل مبادئ فيديرالية أو لا مركزية، وهذا مهم لإيجاد آليات لتسوية المشكلات»، شرط «أن يكون أي مخرج على أساس قانوني ودستوري والمهم عدم الخروج عن القوانين». أشار الى ما سمعه في أربيل بأن «هناك حكومة ورئيساً وعلماً وكل صفات الدولة ونحن نريد الشيء نفسه في سورية. قلنا لهم إن هذا السؤال يجب ألّا يوجه الى روسيا لأن هذا أمر توافقي ومنصوص في الدستور العراقي. وهم اتفقوا على هذه الفكرة ونفذوها في شكل قانوني».</p>
<p>إذاً، روسيا منفتحة على احتمال قيام دولة كردية في سورية وليس فقط دولة كردية في العراق، أو أقله كيان كردستان كجزء من كونفيديرالية أو فيديرالية في سورية. تركيا تعارض. إيران تتخوف لكنها تساوم. فهي تخشى من أن يصل نموذج كردستان الى أراضيها حيث كرد إيران أيضاً لديهم طموحات وطنية. لكنها أيضاً تدرك أن احتفاظها بما تريده في سورية والعراق يتطلب منها الموافقة على التقسيم في سورية والعراق كي تحتفظ بمشروع «الهلال الفارسي».</p>
<p>إدارة ترامب واعية للأمر ولذلك يتحدث المقربون منها بلغة إعادة توحيد سورية reunification من أجل قطع الطريق على المشروع الإيراني، وكذلك من أجل استعادة تركيا من روسيا في حال فشلت فكرة الصفقة الأميركية &#8211; الروسية. يقولون أيضاً إن إعادة توحيد سورية تعني، عملياً، مغادرة بشار الأسد لأنه غير قادر وليس مؤهلاً لقيادة سورية الموحدة. هذا ما يقولونه. ما في الخفايا أمر آخر، لا سيما أن أحاديث الصفقات في بدايتها وأن تقسيم الدول العربية مطلب إسرائيلي.</p>
<p>الواضح في هذه المرحلة هو أن روسيا ليست جاهزة، حالياً، لصفقة مع الولايات المتحدة تضحي بموجبها بحليفها الاستراتيجي الإيراني، وهي أيضاً غير جاهزة للتضحية ببشار الأسد في هذا المنعطف. واضح أن إدارة ترامب لن ترضى بأن تحل إيران في الأراضي التي يسيطر عليها «داعش» بعد تحريرها، فهذا ليس خياراً من خياراتها. الأكراد بمفردهم غير قادرين على استلام تلك الأراضي. وتركيا خيار مستبعد تماماً. ما يدور في الكلام عن البدائل هو مزيج من الأكراد والعشائر السنية العربية وكذلك مقاتلين يتم إعدادهم ليكونوا هم «القوات على الأرض» boots on the ground. واشنطن لا توافق موسكو على تولي القوات النظامية السورية مهمة تسلّم الأراضي التي يتم إخلاؤها من «داعش». ولا بد أن هذا الموضوع كان جزءاً من الحديث الذي أجري بين كبار قادة الجيش التركي والروسي والأميركي في أنطاليا.</p>
<p>شرق وغرب الفرات دخلا أيضاً ضمن أحاديث القيادات العسكرية بعدما ضمنت تركيا «تنظيف» حدودها من الأكراد غرب الفرات وبعدها دخلت الولايات المتحدة ميدانياً لتردع الأتراك وتحمي الأكراد شرق الفرات. الغائب الحاضر عن اللقاء العسكري الثلاثي المهم كان إيران التي تتمسك بمناطق في سورية تضمن لها التواصل بين العراق ولبنان.</p>
<p>ماذا ستفعل إدارة ترامب؟ هوذا السؤال الأهم. ماذا تريد إسرائيل؟ هوذا السؤال الغامض، علماً بأنها في الماضي بنت علاقات تهادنية مع إيران اعتبرها البعض «تواطئية» مع مشروع «الهلال الفارسي»، علماً بأن اليهود والفرس لم يسبق أن دخلوا حرباً مباشرة في ما بينهم عبر التاريخ. البعض يقول إن ما تريده إسرائيل الآن هو تجريد «حزب الله» من صواريخه الى جانب تطويق القدرات الإيرانية الصاروخية التي هي خارج الاتفاق النووي مع إيران، بحسب ما تؤكد طهران.</p>
<p>هل ستكون هذه المسائل المهمة موضع الصفقات أو أنها ستكون فتيل الحروب؟ وإذا كانت فتيل الحروب، هل سيتم اتخاذ قرارات الحرب عبر الخاصرة الضعيفة، وهي «حزب الله» في لبنان، أو أنها ستكون نتيجة «حاجة» إدارة ترامب الى حرب لاحقة أكبر، تحوّل الأنظار عن الاضطراب الداخلي الذي يطوقها؟</p>
<p>الصفقة الكبرى بين الولايات المتحدة وروسيا ما زالت بعيدة جداً، بالذات في ضوء اللاثقة الأميركية بروسيا وكذلك شكوك جزء من القاعدة الشعبية الأميركية بالرئيس دونالد ترامب. إيران تبقى واجهة الاختلاف بين إدارة ترامب والحكومة الروسية حالياً، وهي قلقة لأن المؤشرات حتى الآن تفيد بأن الإدارة الأميركية الجديدة غير جاهزة أبداً لتتقبل الطموحات الإيرانية الإقليمية. ما يريحها هو أن روسيا غير جاهزة، من جهتها، لتتقبل الانفصال عن إيران، مهما تكاثر الكلام عن هذه الحتمية.</p>
<p>تبقى تركيا في طليعة التجاذبات الأميركية &#8211; الروسية، أقله مرحلياً، وهي بدورها قلقة من ارتكاب أخطاء تورطها. تركيا مصرة على بناء الجسور مع روسيا لكنها غير مستعدة للتخلي عن الأولوية القاطعة لها وهي انتماؤها لحلف شمال الأطلسي (ناتو). إنها تحاول الإبحار في مياه عاصفة، لذلك تتخبط، لكن سفينة النجاة لها حالياً هي شراكتها الميدانية في سورية في العزم الأميركي &#8211; الروسي المشترك على الأولوية «الداعشية». أما مشكلتها الكردية، فهي مجمّدة في مكافآت دولية للأكراد لا ترتقي الى طموحاتهم التاريخية باستثناء الإقليم الكردي في العراق.</p>
<p>الحياة</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>الطريق الروسي الصعب/ حازم صاغية</strong></p>
<p>حتى الآن، أدت العلاقة بروسيا -بوتين إلى سقوط موظّف بارز في الإدارة الأميركية الجديدة بعد أيام على تعيينه: إنّه مستشار الأمن القومي السابق مايكل فلين الذي «ضلّل» البيت الأبيض في ما خص اتّصالاته بالروس، فاستقال أو أقيل. والعلاقة نفسها قد تتسبب بسقوط آخرين، أبرزهم المدعي العام جيف سيشون الذي يطالب الحزب الديمقراطي باستقالته بسبب اتصالات مماثلة بينه وبين الروس. وثمة، وعلى إيقاع يومي، معلومات توردها الصحافة الأميركية، أو تكهنات تتكهنها، عن صلات مالية وتجارية برجال أعمال روس مقربين، إلى هذا الحد أو ذاك، من إدارة بوتين. أما الكلام، في البيئتين السياسية والإعلامية عن أشكال التدخل الروسي في الانتخابات الرئاسية الأخيرة فلا ينقطع. لا بل يرى مراقبون أنه إذا ما تسنى، عاجلاً أو آجلاً، عزل الرئيس الأميركي، فسيُرجّح أن يكون السبب الرئيسي هو الموضوع الروسي.</p>
<p>وهذا كله يشير إلى أن الطريق الروسي للرئيس دونالد ترامب سيكون سلوكه أصعب بكثير مما تخيله البعض إبان الحملة الانتخابية التي شهدتها الولايات المتحدة قبل أشهر قليلة.</p>
<p>أما صعوبة سلوك تلك الطريق فأسبابها كثيرة ومتعرجة. لقد تركت الحرب الباردة التي استمرت أربعة عقود إحساساً أميركياً راسخاً وواسعاً بأن روسيا هي «العدو». وما كاد التغير يطال هذه المشاعر، مع انهيار الشيوعية والاتحاد السوفييتي ومباشرة لون من الانفتاح على العالم الخارجي، حتى برز ضابط «الكي جي بي» السابق فلاديمير بوتين بوصفه الزعيم الجديد. والحال أن الرئيس بوتين لم يفعل سوى إعادة الروح إلى المخاوف القديمة، بالواقعي منها والوهمي المتضخم. فهو في كلامه المتكرر عن بعث القوة الروسية إلى الحياة، وإنعاش القدرات العسكرية لبلده، وامتداح الأباطرة والقادة التوسعيين في التاريخ الروسي بمن فيهم جوزيف ستالين، أعاد تغذية المشاعر المناهضة لموسكو في الولايات المتحدة وعموم الغرب.</p>
<p>وكانت سياسات التدخل التي اتبعها بوتين ما بين أوكرانيا وسوريا مصداقاً لتلك المشاعر وبرهاناً عليها. وبدورها عملت القسوة التي اتّسم بها تنفيذ تلك السياسات على شحذ الحساسيات الغربية التي يُقلقها بوتين ودولته ونظامه. وأولى تلك الحساسيات، وأكثرها اتصالاً بالتاريخ، خوف أوروبا والخوف على أوروبا من نزعات القوة والقسوة الروسيتين. فالثقافة الأوروبية غالباً ما تعاملت مع جيرانها في الشرق بوصفهم قلعة للاستبداد وقمع الحرّيات. أما الولايات المتحدة فيدلّها التاريخ القريب على أن التهديد لأوروبا، من روسيا أو من سواها، يرتّب عليها مسؤوليات إنقاذية بالغة الجديّة. لقد دافعت الولايات المتحدة عن أوروبا في الحربين العالميتين الأولى والثانية، قبل أن تدافع عنها إبان الحرب الباردة في مواجهة الاتحاد السوفييتي، وتؤسس لهذا الغرض حلف شمال الأطلسي «الناتو».</p>
<p>إلى ذلك كله، فإنّ النموذج الروسي الداخلي الذي يتربع فلاديمير بوتين في قمته، لا يملك أية جاذبية على متوسط الرأي والذوق الغربيين. يصح هذا في قمع الصحافة، والتضييق على رجال البيزنس غير الموالين وسجنهم ونفيهم.. وإلى التدخل، «تهكيراً» وتجسساً، في الانتخابات الأميركية، واحتمال تكراره في الانتخابات الفرنسية والألمانية، لم تخاطب روسيا الذوق الغربي في شيء: لم تدخل عالم ما بعد الصناعة، ولا عرفت المجتمع التعددي، ولم تساهم في الموسيقى الحديثة والشبابية.</p>
<p>وهكذا يبدو مفهوماً أن تترتّب أكلاف كبيرة على ميل ترامب إلى مصادقة بوتين. ولأنه أمر يكاد يكون عكس طبيعة الأشياء، فإن حملة ترامب على الرئيس السابق باراك أوباما تقوى وتشتدّ، وصولاً إلى اتهامه بالتجسس على هواتف حملته الانتخابية. فكأن الرئيس الحالي يمضي في تحويل الأنظار عن الصعوبات الفعلية التي لا تكمن إلا في العلاقة بروسيا -بوتين.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>محلل سياسي- لندن</p>
<p>الاتحاد</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>هل ترسم روسيا خطاً أحمر لـ&#8221;حزب الله&#8221;؟/ موناليزا فريحة</strong></p>
<p>غداً عندما يستقبل الرئيس الروسي فلاديمير بوتين رئيس الوزراء الاسرائيلي بنيامين نتنياهو، يلتقي الرجلان وجهاً لوجه للمرة الخامسة منذ سنة ونصف سنة، أي منذ بدء التدخل العسكري الروسي المباشر في سوريا. وتخللت هذه اللقاءات اتصالات هاتفية كثيرة حصلت بينهما في مناسبات عدة، وكانت سوريا دائماً محورها الرئيسي، استناداً الى وسائل اعلام الجانبين.</p>
<p>في اللقاءات السابقة، حصل نتنياهو من بوتين على الكثير. حرية تحرك في سماء سوريا، وإطلاق صواريخ على مخازن وشحنات أسلحة لـ&#8221;حزب الله&#8221; بموجب اتفاق ضمني امتنعت فيه موسكو عن تحريك أنظمتها المضادة للصواريخ المنتشرة في سوريا. ويكتسب اللقاء الجديد أهميته من الديبلوماسية الجديدة التي تحركها موسكو على جبهات عدة من أستانا الى جنيف، من أجل رسم خريطة طريق سياسية وعسكرية للمرحلة الاخيرة للنزاع وتقسيم البلاد مناطق نفوذ.</p>
<p>وكان نتنياهو واضحاً في قوله الاحد الماضي إن المحادثات السياسية لانهاء الحرب في سوريا ستكون محور اجتماعه مع بوتين، خصوصاً أن إيران تحاول في سياق الاتفاق أو من دونه، ترسيخ حضورها في سوريا، مع وجود عسكري بري وبحري دائم، ومساع تدريجية لفتح جبهة في الجولان.</p>
<p>في غياب خطة أميركية واضحة لسوريا، يخشى نتنياهو تسوية سياسية لا تأخذ في الاعتبار مصالح بلاده. فمع دخول الحرب مراحلها الاخيرة، لم تعد بضعة صواريخ تطلق عبر الحدود الى منطقة الجولان تقلق اسرائيل. صارت مخاوفها تتعدى ذلك الى احتمال اقامة منطقة خاضعة لنفوذ &#8220;حزب الله&#8221; على حدودها الشمالية الشرقية.</p>
<p>لم تعد تكفي الاسرائيليين حرية التحرك في سوريا والغارات التي تشنّها على مخازن أسلحة للحزب بحجة منعه من اقتناء صواريخ متطورة من إيران. وقد غضت روسيا الطرف عن هذه التحركات الاسرائيلية في المنطقة. فقد بات نتنياهو يتطلع الى خط أحمر روسي واضح ضد وجود دائم لـ&#8221;حزب الله&#8221; في جنوب سوريا بعد انتهاء الحرب.</p>
<p>تشبه هواجس نتنياهو تلك التي سيحملها الجمعة الى روسيا، هواجس الرئيس التركي رجب طيب إردوغان القلق من إقامة كيان كردي على حدود بلاده بعد انتهاء الحرب في سوريا. ولكن فيما تتأرجح قدرة روسيا على التحكم بالورقة الكردية وفقاً لتطورات الميدان في الشمال السوري، تبدو قدرة موسكو أقل في التأثير على &#8220;حزب الله&#8221; وتالياً على ايران. فعلى رغم أهدافهما المتباعدة في سوريا، لا تزال روسيا وإيران و&#8221;حزب الله&#8221; في خندق واحد في سوريا، أقله حتى الان، وليس مرجحاً أن يحصل نتنياهو في موسكو على أكثر مما أخذه حتى الآن.</p>
<p>النهار</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>عجز روسي وتوسع أميركي؟/ وليد شقير</strong></p>
<p>يتزايد حجم القوات الأميركية على الأرض في سورية، بعد العراق، شيئاً فشيئاً، وتحت عنوان محاربة الإرهاب و «داعش» الذي هو نفسه حجة روسيا والإيرانيين و «حزب الله» وسائر الميليشيات المتعددة الجنسية التي تنتشر لا سيما في بلاد الشام.</p>
<p>والإعلان عن إرسال 400 جندي أميركي أمس ونشر بطاريات مدفعية، وعن البحث في إرسال ألف آخرين، جاء بعد أن تولت قوات أميركية مطلع الأسبوع نشر مدرعات وعدد من الجنود غرب مدينة منبج للحؤول دون صدام بين قوات «درع الفرات» المدعومة من تركيا، وتلك المدعومة من واشنطن، والتي سلمت مواقع غرب منبج إلى الجيش النظامي المدعوم من روسيا، بموازاة الدور الروسي في الحؤول دون الصدام التركي مع قوات النظام.</p>
<p>بات الوجود الأميركي على الأرض يناهز الألف جندي. فالمجموعة الأولى كانت وصلت السنة الماضية ضمن مهمة «استشارية» ولتدريب «قوات سورية الديموقراطية» التي أكثريتها من الأكراد. الإيرانيون قالوا حين بدأوا التدخل المباشر إن قواتهم من «المستشارين». والروس قالوا إن قواتهم هي لحماية قاعدة طرطوس البحرية ثم قاعدة حميميم الجوية في اللاذقية، ثم برروا إنزال الشرطة العسكرية في حلب وبعدها في مناطق أخرى، بنيّة الحد من ارتكاب مسلحي الأسد و «قوات الدفاع الوطني» مجازر، أو بالحماية الأمنية للمصالحات في القرى التي يجري فيها وقف النار وإجلاء مقاتلي المعارضة. موسكو خففت من طائراتها الحربية لمصلحة المشاة والقوات الخاصة.</p>
<p>ارتفاع العلم الأميركي في الشمال السوري الأسبوع الماضي يرمز إلى إعطاء الحضور العسكري أبعاده السياسية بعد أن بلغ الحضور الروسي ذروة السعي إلى رسم مسار الحل السياسي عبر الانفراد بالدعوة إلى اجتماعات آستانة العسكرية، ثم اجتماعات جنيف للتفاوض السياسي والتي اكتفى الأميركيون بصفة «المراقب» المنكفئ فيها. الرسالة كانت أن واشنطن تتريث في الانخراط بالحل إلى أن تتضح الخريطة الميدانية، وأولويتها دخول الرقة لإنهاء وجود «داعش»، بعد تشديد الحصار عليها، من دون إغفال تأخر الإدارة الأميركية الجديدة في توضيح توجهاتها.</p>
<p>ثمة من يتوقع أن يتدرج النزول الأميركي على الأرض السورية نحو إدخال آلاف الجنود إلى محافظة درعا الجنوبية، من الأردن. والمعطيات تفيد بأن القاعدة العسكرية الأميركية في الميلات في محافظة الحسكة باتت أكبر من أن تقتصر وظيفتها على إيواء خبراء التدريب للميليشيات الكردية.</p>
<p>وهناك اعتقاد بأن القيصر الروسي تأخر في فرض توجهات الحل السياسي، وتثمير «انتصار» حلب الذي مضى عليه 3 أشهر، لأنه تلكأ في ممارسة ضغوطه على حليفيه، النظام وإيران، أو عجز عن ذلك، ما أفسح في المجال لأن يصبح مطلب إدارة دونالد ترامب انسحاب القوات الإيرانية و «حزب الله» من سورية شرطاً لإنجاح هذا الحل. بل أن موسكو بدت أقل سطوة وتأثيراً على اللاعبين في الميدان السوري، مما أوحت به آلتها العسكرية منذ دخلت الحرب في أيلول (سبتمبر) 2015، لأنها كانت تراهن على جلب الأميركي كي يساعدها على الحل. حتى أن تطابقها مع النظام وإيران في المرحلة الماضية بإعطاء الأولوية لمحاربة الإرهاب في محادثات الحل السياسي، قد استنفد أغراضه، لأن خطط القضاء على «داعش» باتت على طاولة محادثات عسكرية بين دول كبرى تتجاوز الفرقاء المحليين (النظام والمعارضة)، عبر اجتماع رئيس أركان الجيوش الروسية مع رئيسي أركان الجيوش الأميركية والتركية في انطاليا الثلثاء الماضي، لتنسيق الجهود في هذا الصدد، ومنع الصدام بينها على الأرض السورية.</p>
<p>اختلفت اللعبة، على الأقل في المدى المنظور. وإذا كانت الاتفاقات التي كانت تعقدها إدارة الرئيس السابق باراك أوباما عبر لقاءات جون كيري وسيرغي لافروف اقتصرت على «تنظيم الحرب» الدائرة في سورية، فإن المرحلة الجديدة من الحرب قد تتسم باتفاقات على تنظيم وجود القوات الأجنبية على الملعب السوري، حيث تتزاحم الدولتان العظميان على ضمان النفوذ والانتشار، من دون أن يلغي ذلك أرجحية روسيا لكن وفق معطيات جديدة، في انتظار نضوج الحل السياسي. إنها نوع من إدارة تقسيم المناطق السورية التي تسعى خلالها القوى الإقليمية المنغمسة في الصراع الدائر إلى حفظ مواقعها، وهي إيران وتركيا وإسرائيل، التي يقع على عاتق موسكو وواشنطن ضبط حركتها.</p>
<p>ما يفترض مراقبته هو مدى التعديل الذي تدخله إدارة تقسيم النفوذ المناطقي، وجدية واشنطن في الإصرار على تحرير الرقة عبر قوى عسكرية سنّية، طالما أنها تستبعد دوراً إيرانياً وشيعياً في العملية. وهل تقتصر هذه القوى على فصائل سورية، أم تتعداها إلى قوى إقليمية؟</p>
<p>الحياة</p>
<p>&nbsp;</p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="tag">الاحتلال الروسي في سوريا</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الاحتلال الروسي لسورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الثورة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">المعارضة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" rel="tag">تطورات الموقف الروسي من المسألة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a></span>				<span style="display:none" class="updated">2017-03-12</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://syria.alsafahat.net/author/the-editor/" title="مقالات Safahat Editor" rel="author">Safahat Editor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" data-text="تطورات الموقف الروسي من المسألة السورية &#8220;مقالات مختارة&#8221;" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/"></div>
		</li>
				<li><su:badge layout="2" location="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://syria.alsafahat.net/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/&amp;media=http://syria.alsafahat.net/wp-content/uploads/2017/03/09a499-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">الوسوم :<a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%81%d9%8a-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" rel="tag">الاحتلال الروسي في سوريا</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الاحتلال الروسي لسورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الثورة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">المعارضة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%aa%d8%b7%d9%88%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%88%d9%82%d9%81-%d8%a7%d9%84%d8%b1%d9%88%d8%b3%d9%8a-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%b3%d8%a3%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" rel="tag">تطورات الموقف الروسي من المسألة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a></p>

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://syria.alsafahat.net/%d9%85%d8%aa%d9%89-%d9%8a%d8%aa%d9%88%d9%82%d9%81-%d8%a7%d9%84%d9%83%d8%b0%d8%a8-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d9%8a%d9%86%d8%9f-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84/" rel="prev"><span>السابق:</span> متى يتوقف الكذب على السوريين؟/ برهان غليون</a></div>
			<div class="post-next"><a href="http://syria.alsafahat.net/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d8%8c-%d8%a7%d9%84%d8%a3%d9%83%d8%b1%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" rel="next"><span>التالي:</span> &#8220;تركيا، الأكراد والوضع في الشمال السوري&#8221; مجموعة مقالات</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%ac%d9%86%d9%8a%d9%81-4/" title="رابط ثابت لـ مقالات مختارة تناولت &#8220;جنيف 4&#8221;" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/03/14871712226-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/03/14871712226-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/03/14871712226-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d8%ac%d9%86%d9%8a%d9%81-4/" title="رابط ثابت لـ مقالات مختارة تناولت &#8220;جنيف 4&#8221;" rel="bookmark">مقالات مختارة تناولت &#8220;جنيف 4&#8221;</a></h3>
				<p class="post-meta"><span class="tie-date">4 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d8%8c-%d8%a7%d9%84%d8%a3%d9%83%d8%b1%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" title="رابط ثابت لـ &#8220;تركيا، الأكراد والوضع في الشمال السوري&#8221; مجموعة مقالات" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/03/103993_ru3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/03/103993_ru3-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/03/103993_ru3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7%d8%8c-%d8%a7%d9%84%d8%a3%d9%83%d8%b1%d8%a7%d8%af-%d9%88%d8%a7%d9%84%d9%88%d8%b6%d8%b9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b4%d9%85%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d9%88%d8%b1/" title="رابط ثابت لـ &#8220;تركيا، الأكراد والوضع في الشمال السوري&#8221; مجموعة مقالات" rel="bookmark">&#8220;تركيا، الأكراد والوضع في الشمال السوري&#8221; مجموعة مقالات</a></h3>
				<p class="post-meta"><span class="tie-date">4 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d8%ac%d9%86%d9%8a%d9%81-4-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9/" title="رابط ثابت لـ مفاوضات &#8220;جنيف 4&#8221; مقالات مختارة" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/03/58b9baecc3618863018b456f-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d9%85%d9%81%d8%a7%d9%88%d8%b6%d8%a7%d8%aa-%d8%ac%d9%86%d9%8a%d9%81-4-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d9%85%d8%ae%d8%aa%d8%a7%d8%b1%d8%a9/" title="رابط ثابت لـ مفاوضات &#8220;جنيف 4&#8221; مقالات مختارة" rel="bookmark">مفاوضات &#8220;جنيف 4&#8221; مقالات مختارة</a></h3>
				<p class="post-meta"><span class="tie-date">11 يوم مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%88%D9%82%D9%81-%D8%A7%D9%84%D8%B1%D9%88%D8%B3%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D9%85%D8%B3%D8%A3%D9%84%D8%A9-%D8%A7%D9%84%D8%B3%D9%88%D8%B1/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://syria.alsafahat.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_2"><span class="cptch_span">6</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_2" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">twelve</span>
					<input type="hidden" name="cptch_result" value="1vU=" /><input type="hidden" name="cptch_time" value="1489698230" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='117064' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30a4a07313" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="227"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			حقوق النشر <a href="http://www.alsafahat.net/">صفحات سورية</a>
 © 2017. يمكن اعادة النشر مع الاشارة للمصدر.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>‎قد يُعجبك أيضاً</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%b4%d8%a4%d9%85-%d9%88%d8%a7%d9%84%d9%83%d8%aa%d9%85%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d9%84%d9%86%d8%af%d9%86-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%ac%d9%88%d9%84%d8%a7%d9%86-%d8%ad/">
					<img width="570" height="288" src="http://syria.alsafahat.net/wp-content/uploads/2017/03/saydnaya.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/03/saydnaya.jpg 570w, http://syria.alsafahat.net/wp-content/uploads/2017/03/saydnaya-300x152.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%b4%d8%a4%d9%85-%d9%88%d8%a7%d9%84%d9%83%d8%aa%d9%85%d8%a7%d9%86-%d8%a8%d9%8a%d9%86-%d9%84%d9%86%d8%af%d9%86-%d9%88%d8%a8%d8%a7%d8%b1%d9%8a%d8%b3-%d8%ac%d9%88%d9%84%d8%a7%d9%86-%d8%ad/" rel="bookmark">الشؤم والكتمان بين لندن وباريس/ جولان حاجي</a></h2>
			<p>&nbsp; &nbsp; &nbsp; إلى عمار الحاج أحمد الوسواس، في المعاجم، هو رنين الذهب. ضحية الوسواس ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u0625\u0630\u0647\u0628 \u0625\u0644\u0649 ...","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","your_rating":"\u062a\u0642\u064a\u064a\u0645\u0643","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"d49d00e0e5","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>
