<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://syria.alsafahat.net/xmlrpc.php" />
<title>مقالات تناولت هزيمة 1967 &#8211; الانتفاضة الشعبية في سورية</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; الخلاصة" href="http://syria.alsafahat.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; خلاصة التعليقات" href="http://syria.alsafahat.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; مقالات تناولت هزيمة 1967 خلاصة التعليقات" href="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/syria.alsafahat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://syria.alsafahat.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://syria.alsafahat.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://syria.alsafahat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syria.alsafahat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syria.alsafahat.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='لكنْ ما الذي تبقى من حزب «البعث» وهويته القومية ؟/ أكرم البني' href='http://syria.alsafahat.net/%d9%84%d9%83%d9%86%d9%92-%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%a8%d9%82%d9%89-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%88%d9%87%d9%88%d9%8a%d8%aa%d9%87/' />
<link rel='next' title='الأزمة في الخليج وتداعياتها على الشأن السوري –مقالات مختارة-' href='http://syria.alsafahat.net/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a3%d9%86/' />
<link rel="stylesheet" href="http://syria.alsafahat.net/wp-content/themes/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/" />
<link rel='shortlink' href='http://syria.alsafahat.net/?p=119951' />
<link rel="alternate" type="application/json+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d9%2587%25d8%25b2%25d9%258a%25d9%2585%25d8%25a9-1967%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d9%2585%25d9%2582%25d8%25a7%25d9%2584%25d8%25a7%25d8%25aa-%25d8%25aa%25d9%2586%25d8%25a7%25d9%2588%25d9%2584%25d8%25aa-%25d9%2587%25d8%25b2%25d9%258a%25d9%2585%25d8%25a9-1967%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://syria.alsafahat.net/wp-content/uploads/2016/05/favico.png" title="Favicon" /><meta property="og:title" content="مقالات تناولت هزيمة 1967"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&amp;nbsp;

&amp;nbsp;

الهزيمة والدولة، حزيران 67 ودولة حافظ الأسد/ ياسين الحاج صالح

نصف قرن..."/>
<meta property="og:url" content="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/"/>
<meta property="og:site_name" content="الانتفاضة الشعبية في سورية"/>
<meta property="og:image" content="http://syria.alsafahat.net/wp-content/uploads/2017/06/a1465461628-620x330.gif" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://syria.alsafahat.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://syria.alsafahat.net/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c4161c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4161c !important;}
	#main-nav,.top-nav {border-bottom-color: #c4161c;}
	.cat-box , .footer-bottom .container{border-top-color: #c4161c;}



</style>


<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38816537-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body id="top" class="rtl post-template-default single single-post postid-119951 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://syria.alsafahat.net/">
						<button class="search-button" type="submit" value="بحث"></button>
						<input type="text" id="s" name="s" value="أدخل كلمة البحث ..." onfocus="if (this.value == 'أدخل كلمة البحث ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'أدخل كلمة البحث ...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>


					
	<div class="breaking-news">
		<span>صفحات سورية</span>
				
					<ul>
							<li><a href="http://syria.alsafahat.net/%d9%84%d9%83%d9%86%d9%92-%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%a8%d9%82%d9%89-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%88%d9%87%d9%88%d9%8a%d8%aa%d9%87/" title="لكنْ ما الذي تبقى من حزب «البعث» وهويته القومية ؟/ أكرم البني">لكنْ ما الذي تبقى من حزب «البعث» وهويته القومية ؟/ أكرم البني</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d9%88%d8%a5%d8%ae%d8%b1%d8%a7%d8%ac-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d9%86-%d8%a7%d9%84%d9%84%d8%b9%d8%a8%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" title="أميركا وإخراج إيران من اللعبة السورية/ غازي دحمان">أميركا وإخراج إيران من اللعبة السورية/ غازي دحمان</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%87%d9%84-%d9%8a%d8%ad%d8%aa%d9%84-%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9%d8%9f-%d8%ba%d8%a7%d8%b2%d9%8a-%d8%af%d8%ad%d9%85%d8%a7%d9%86/" title="هل يحتل العراق سورية؟/ غازي دحمان">هل يحتل العراق سورية؟/ غازي دحمان</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%ad%d9%8a%d8%ab-%d9%84%d8%a7-%d8%af%d9%88%d9%84%d8%a9-%d9%88%d9%84%d8%a7-%d9%86%d8%b8%d8%a7%d9%85-%d8%b9%d9%85%d8%b1-%d9%82%d8%af%d9%88%d8%b1/" title="حيث لا دولة ولا نظام/ عمر قدور">حيث لا دولة ولا نظام/ عمر قدور</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%8a%d8%aa%d8%b3%d8%a7%d9%85%d8%ad-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%85%d8%b9-%d8%a7%d9%84%d8%aa%d9%87%d8%ac%d9%8a%d8%b1-%d8%a7%d9%84%d9%82%d8%b3%d8%b1%d9%8a/" title="لماذا يتسامح العالم مع التهجير القسري في سورية؟/ رضوان زيادة">لماذا يتسامح العالم مع التهجير القسري في سورية؟/ رضوان زيادة</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a-%d8%ad%d8%b3%d9%8a%d9%86-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b9%d8%b2%d9%8a/" title="الصراع على الشرق السوري/ حسين عبد العزيز">الصراع على الشرق السوري/ حسين عبد العزيز</a></li>
							<li><a href="http://syria.alsafahat.net/%d9%85%d8%b9%d8%a7%d8%b1%d9%83-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%8c-%d8%ad%d8%b2%d9%85-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%88%d8%aa%d8%b1%d8%af%d8%af-%d8%a7%d9%84/" title="معارك الشرق السوري، حزم إيران وتردد التحالف/ فراس علاوي">معارك الشرق السوري، حزم إيران وتردد التحالف/ فراس علاوي</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%aa%d8%b4%d9%83%d9%8a%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d9%84%d8%ad%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%a6%d8%aa%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a/" title="التشكيلات المسلحة في الائتلاف السوري/ فايز سارة">التشكيلات المسلحة في الائتلاف السوري/ فايز سارة</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b1%d9%82%d8%a9-%d8%b9%d8%b3%d9%83%d8%b1%d9%8a%d8%a7%d9%8b-%d9%88%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a7%d9%8b-%d8%a8%d9%83%d8%b1/" title="الصراع على الرقة عسكرياً وسياسياً/ بكر صدقي">الصراع على الرقة عسكرياً وسياسياً/ بكر صدقي</a></li>
							<li><a href="http://syria.alsafahat.net/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a7%d8%aa-%d8%a8%d8%af%d9%84-%d8%a7%d9%84%d8%a5%d8%af%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d9%8a%d8%b4%d9%8a%d9%84-%d9%83%d9%8a%d9%84%d9%88/" title="سياسات بدل الإدانات/ ميشيل كيلو">سياسات بدل الإدانات/ ميشيل كيلو</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="الانتفاضة الشعبية في سورية" href="http://syria.alsafahat.net/">
					<img src="http://syria.alsafahat.net/wp-content/uploads/2016/04/logo_04042016_2.png" alt="الانتفاضة الشعبية في سورية" /><strong>الانتفاضة الشعبية في سورية صفحات تلاحق الانتفاضة الشعبية السورية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-38645" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://syria.alsafahat.net/">الرئيسية</a></li>
<li id="menu-item-38647" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></li>
<li id="menu-item-1925" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></li>
<li id="menu-item-1926" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">صفحات العالم</a></li>
<li id="menu-item-1931" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">صفحات الثقافة</a></li>
<li id="menu-item-1927" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">صفحات الرأي</a></li>
<li id="menu-item-39219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">صفحات الناس</a></li>
<li id="menu-item-1933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">صفحات الحوار</a></li>
<li id="menu-item-1932" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/">صفحات المستقبل</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://syria.alsafahat.net"><i class="tieicon-home"></i>الرئيسية</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></span> / <span class="current">مقالات تناولت هزيمة 1967</span></div>
		
		
		
		<article id="the-post" class="post-listing post-119951 post type-post status-publish format-standard has-post-thumbnail hentry category-83 tag-featured tag-2926 tag-599 tag-654 tag-367 tag-2925 tag-2927 tag-1288 tag-1558 tag-2924 tag--5- tag-961 tag-1289">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://syria.alsafahat.net/wp-content/uploads/2017/06/a1465461628-620x330.gif" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/06/a1465461628-620x330.gif 620w, http://syria.alsafahat.net/wp-content/uploads/2017/06/a1465461628-300x160.gif 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">مقالات تناولت هزيمة 1967</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats"> في   <a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/" rel="category tag">صفحات مميزة</a></span>
	
		
	 <span class="tie-date">5 أيام مضت</span>	
<span class="post-views">48 زيارة</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>الهزيمة والدولة، حزيران 67 ودولة حافظ الأسد/ ياسين الحاج صالح</strong></p>
<p>نصف قرن انقضى على هزيمة حزيران، وقعت سورية خلال معظمه تحت حكم السلالة التي بناها وزير دفاع حرب حزيران 1967، حافظ الأسد. تكفي هذه الواقعة للقول إننا نعيش أوضاعاً سياسية تدين برابطة البنوة لهزيمة حزيران، وأن نصف قرن انقضى من إعادة انتاج الهزيمة وتعميمها بسبب تلك الرابطة. هذا ما تريد هذه المقالة قوله.<span id="more-119951"></span></p>
<p>حزيران 1967 موضوع لمفارقة دالّة في السياق السوري: حرب حزيران غير مدروسة على الإطلاق في بعديها المباشرين، العسكري والسياسي، لكن هزيمة حزيران كانت حدثاً نفسياً وثقافياً مزلزلاً، فضلاً عن كونه مؤسساً للأوضاع السياسية التي نعيشها منذ نصف قرن كامل. كتب مثقفان سوريان مرموقان كتابين مُهمّين يحيلان إلى الهزيمة، النقد الذاتي بعد الهزيمة لصادق جلال العظم، والهزيمة والإيديولوجية المهزومة لياسين الحافظ، وترك الرجلان والكتابان آثاراً كبيرة على جيل من المثقفين السوريين واللبنانيين، حتى ليمكن اعتبار ياسين الحافظ بينهما بطل هزيمة حزيران، لشدة حضورها في تفكيره خلال عقد أو أزيد قليلاً، فصل بينها وبين وفاته عام 1978.</p>
<p>كانت هناك حاجة ملحة لـ «النقد الذاتي»، عبّرَ عنها العظم مبكراً بعد الهزيمة، لكن الحافظ هو الذي لبّاها بصورة نسقية عبر مركزية الهزيمة والردّ عليها في تفكيره السياسي، وعبر التنظيم السياسي الذي قاده وكان من مؤسسيه، حزب العمال الثوري العربي، وعبر تأثيره اللبناني وقت كانت بيروت المركز الثقافي والإعلامي للعالم العربي.</p>
<p>عبر اللاعقلانية في السياسة العربية والتجربة التاريخية الفيتنامية والهزيمة والإيديولوجية المهزومة، الحافظ هو من جعل هزيمة حزيران مركزيةً في تفكير من لم تكن جزءً من ذاكرتهم وخبرتهم الشخصية مثل كاتب هذه السطور. وهو بهذا المعنى بطل الهزيمة أو صانعها. يصنع الكُتّابُ واقعاً بكتاباتهم قد لا يطابق كثيراً الواقع الذي يعيشه المعاصرون، لكن عبْرهم «يعيشه» من لم يعاصروا ذلك الواقع مباشرة.</p>
<p>لكن ماذا عن حرب حزيران؟ هُزمنا في حرب، أليس كذلك؟ ليس تماماً. الحرب لم تكد تقع. كانت الهزيمة كبيرة والحرب صغيرة، أو لأنها صغيرة.</p>
<p>لكن ليس لهذا فقط، هناك كثيرٌ من الكلام على هزيمة حزيران في الإطار الثقافي السوري، والقليل جداً من الكلام على حرب حزيران. نشأت بعد الهزيمة شروط سياسية ما كانت ممكنة لولاها، هي التي حالت دون النظر في الهزيمة مباشرة، وتناول سلسلة الوقائع التي أفضت إلى احتلال أرض سورية لا تزال محتلة، وإلى تشرد معظم سكانها (لا يزالون). تتلخص هذه الشروط في جملة واحدة: وزير دفاع الهزيمة صار الحاكم المرهوب للبلد.</p>
<p>لم يكتب العظم ولا الحافظ، ولا غيرهما من المثقفين والصحفيين السوريين، عن الحرب، ولا يبدو أنهما اعتنيا في أي وقت بتقصي مقدمات المواجهة العسكرية ووقائعها وأفعال الفاعلين خلالها، والخيارات السياسية اللاحقة لها. لم يكتبا أيضاً عن الشروط التي حالت دون أن يتناولا الحرب. قالا أشياء عما يفترض أنها بنى اجتماعية وثقافية أسست للهزيمة، أو تجددت بفعلها، وأمثلتهما تحيل على مصر أساساً وبصورة شبه حصرية. يمكن لهذا أن يكون مُفيداً، لكن البداهة كانت تقضي بأن نعرف ماذا جرى، أن نحيط بأكبر قدر من المعطيات الموثوقة وتفاصيل وقائع الأيام الستة على جبهة القتال، وكيف حاربنا أو لم نحارب، ولماذا فعلنا كذا أو لم نفعل، وطُرُق تصرّف القيادات السياسية والعسكرية، وتفاعل السكان مع الحدث، وتغطية الإعلام له…، هذا كي نستطيع أن نمارس «النقد الذاتي»، ونبني تصوراً أكثر تماسكاُ لـ «الإيديولوجية المهزومة». لم يجرِ ذلك، ولا يبدو أنه جرى جدياً التفكير في ضرورته أو في أسباب الامتناع عنه.</p>
<p>سياسياً، لم يتحمل أحد مسؤولية الكارثة، ولم يُحاسَب أحد. ولم تروَ الحقيقة، ولم يصدر تقرير حكومي واحد يتضمن رواية مفصلة لما جرى. دون محاسبة سياسية، ودون نظر في الحدث وتفاصيله، ومع تثبّتٍ نفسيٍ كبير على «الهزيمة» عند المثقفين الذي «خلّدو»ـها، تحولت هزيمة حزيران من كارثة وطنية يتحمل مسؤوليتها أفراد أو مجموعات وأجهزة محددة، إلى عارٍ جمعيٍ يطال كل واحد من المعاصرين، ومن واقعة سياسية-عسكرية إلى شرطٍ ثقافي، ومن حدثٍ تاريخي إلى خطيئة أصلية، ومن نصاب العالم والوجود في العالم إلى نصاب الميتافيزيقا.</p>
<p>لم يكن الحال كذلك في مصر، شريكتنا الأكبر في الهزيمة. هناك كتابات مصرية كثيرة عن الهزيمة، تؤرخ لوقائعها العسكرية والسياسية، وتستند إلى شهادات مشاركين في مسلسل الأحداث الذي أفضى إليها، وتستفيد من وثائق أميركية وإسرائيلية وغيرها. وقائع الحرب معروفة بقدرٍ معقول، وقائع السياسة معروفة بقدر جيد. وجرى ضربٌ من المحاسبة، وإن يكون محدوداً، وكان أقربَ إلى تقديم كبش فداء. وزير دفاع حزيران المصري، عبد الحكيم عامر، انتحَر أو انتُحِر، لم يستولِ على السلطة في انقلاب أو يستلمها بوفاة جمال عبد الناصر قبل شهرين من انقلاب وزير دفاع حزيران السوري.</p>
<p>طُرح الرد على الهزيمة في صيغة عسكرية ضيقة في مصر، ولم يُطرح في أي صيغة في سورية. وحين طرحه مثقفون لا تأثير لهم على سير الأوضاع في البلد، جرى ذلك في صيغ اجتماعية ثقافية فضفاضة. كان يلزم شيءٌ أوضح وأكثر مباشرة وجذرية في آن: تغيير النظام السياسي الذي تسبب بخسارة حربية مذلّة. كانت الهياكل السياسية في «الجمهورية» العربية السورية وفي «الجمهورية» العربية المتحدة تُضيّقُ امتلاك السياسة من قبل الجمهور الذي تحكم باسمه، وتسوّغ التضييق بالمواجهة مع إسرائيل. الفشل في المواجهة يلغي العقد الضمني بينها وبين المحكومين، ويوجب إعادة السلطة إليهم. كان من شأن التغير السياسي أن يكون التزاماً بما تقتضيه هوية الدولتين كجمهوريتين، وأن يكون كذلك تعبيراً عن المسؤولية السياسية والأخلاقية التي لا تستقيم «العقلانية السياسية» التي نشدها ياسين الحافظ على غير أرضيتها.</p>
<p>لا يبدو أن وزير الدفاع شرح حتى لأقرانه في الحكم في حينه ماذا جرى وكيف جرى ما جرى، لا قبل نصف قرن ولا وقت انقلب على الأقران، ولا في أي وقت. وزير الصحة وقتها، عبد الرحمن الأكتع، تساءل عن سبب إعلان سقوط القنيطرة قبل احتلال الإسرائيليين لها، فرد عليه وزير الدفاع بغضب أن هذه أسرارٌ عسكرية! ويعطي مصير ضابط المخابرات السوري خليل مصطفى فكرة أوضح عن سياسة الحقيقة في دولة البعث. مصطفى ألّفَ كتاباً بعنوان سقوط الجولان، يتهم فيه وزير الدفاع بالمسؤولية عن الهزيمة، والتعجل في إقرار الهزيمة عبر إعلان مبكر عن سقوط القنيطرة (ويحتمل أن هذه الإعلان شجّعَ الإسرائيليين على الاحتلال). ويبدو أن الضابط قد اعتُقِل بسبب كتابه، وليس معلوماً أنه أُفرِجَ عنه في أي وقت (في التداول معلومات تقول إنه كان حيّاً في السجن في السنوات الأولى من عهد بشار).</p>
<p>الوزير حافظ الأسد تعزّزَ موقعه في الحكم بعد واقعة حزيران بدل أن يضعف، ولم يكن رفاقه البعثيون الحاكمون وقتها، «الشباطيون»، في موقع أقوى منه أخلاقياً وسياسياً، ولم يُظهِر أيٌ منهم استعداداً لتلقي اللوم العام. أمّا وأن دولة حزيران لم تفكر للحظة في محاسبة أي كان، ولم يكن هناك وجهٌ لمعاقبة وزير الدفاع وحده، فقد وفرت تلك الدولة عملياً غطاءً للرجل الأقوى فيها، وزير الدفاع نفسه، لن يتأخر في تعزيزه وتحصين نفسه.</p>
<p>بعد الهزيمة على الفور تقريباً شدّد حافظ قبضته على الجيش، وأخذ يعزله عن تأثير رفاقه البعثيين الذين كانوا أقوى منه في الحزب. وبعد قليل وثب على السلطة في انقلاب أبيض، وتخلص من رفاقه الذين جمعوا بين الضعف وقلة المبدئية.</p>
<p>لم يتغير النظام من أجل الردّ على الهزيمة، فصار النظام استمراراً للهزيمة. الاستمرارية محققة بين عهد حافظ الأسد وسلالته المستمرة إلى اليوم وبين حرب حزيران التي لم تقع، وهزيمة حزيران التي وقعت كثيراً.</p>
<p>كان مقر السلطة الحقيقية في «سورية الأسد» هو الجيش، أو بالأحرى «القوات المسلحة»، وليس حزب البعث. وهذا ليس لأن الحزب كان في أكثريته معارضاً لحافظ قبل انقلابه، ولكن لأن الحزب كان تابعاً طوال الوقت للسلطة التي قامت باسمه، ولم تكن له قوة ذاتية مهمة في ظلّها. يلزم أن يكون المرء موهوماً مثل ابراهيم ماخوس أو صلاح جديد حتى يظن أن لحزب البعث وزن سياسي مستقل. يَنسب خالد منصور في الحلقة الثامنة والأخيرة من سلسلة مقالات نشرها عن هزيمة حزيران أن ابراهيم ماخوس، وزير الخارجية السوري وقتها، قال إنه «لا يُهم لو سقطت دمشق أو حتى حلب، فهذه ليست سوى أراض يمكن استرجاعها وأبنية يمكن بناؤها، لكن حزب البعث، أمل الأمة العربية، إذا سقط، فلا يمكن استرجاعه». وعدا أن في ذلك ما يضع البعث والوطن في تعارض عميق، فإن فيه كثيراً من الوهم حول البعث. بعد ثلاث سنوات ونيف كان «أمل الأمة العربية» ينقلب أداة في يد وزير الدفاع ضد وزير الخارجية وأقرانه.</p>
<p>الأرض لم تُستَرجَع، والحزب لم يكن له وزنٌ له أمام الغائب الذي لم يقل عنه ماخوس شيئاً: الجيش المهزوم، لكن القادرُ بيسر على الانتصار على حزب البعث. وتُنسب إلى محسن ابراهيم طُرفةٌ تعطي فكرة عن مقر السلطة الفعلي في حينه. زار الرجل دمشق عام 1969 على رأس وفد يساري لبناني، مستطلعاً حقيقة ما كان يُتداول من معلومات عن صراع بين وزير الدفاع حافظ الأسد وقيادة حزب البعث. قابل الزائر صلاح جديد، الأمين القطري للحزب، الذي طمأنه بأن المنظمات الشعبية كلها معنا، واتحاد نقابات العمال معنا، واتحاد الفلاحين معنا، والاتحاد النسائي معنا، والاتحاد الوطني لطلبة سورية معنا، وطبعاً حزب البعث كله معنا، نحن القيادة الشرعية للحزب والدولة، وأنه ليس مع الرفيق حافظ إلا الجيش والقوى الجوية والمخابرات! يقال إن محسن ابراهيم التفت إلى من معه وقال: معه الجيش والقوى الجوية والمخابرات فقط؟ اهربووووووا!</p>
<p>الجيش المهزوم لم يُعَد تشكيله لأنه تحول إلى سند في الصراع على السلطة. الانتصار في هذه المعركة صار هو المهم، وهو ما كان متعذراً إن جرت مساءلة الجيش ومحاسبة قياداته. لكن على هذا النحو بالذات تحققت استمرارية مؤسسية ومعنوية بين هزيمة حزيران وبين استيلاء وزير الدفاع على السلطة بعد واحد وأربعين شهراً. ليس فقط أن أولوية الاستيلاء على السلطة اقتضت عدم دفع ثمن الهزيمة، بل جرى استخدام الجيش المهزوم في حرب وطنية عامة من أجل خوض حرب فئوية خاصة والانتصار فيها: الحرب من أجل السلطة.</p>
<p>أكثر: الحرب الخاصة التي كان وجوب كسبها قد اقتضى تحويل الجيش إلى إقطاعةٍ لوزير الدفاع بين حزيران 1967 وتشرين الثاني 1970، اقتضت هي نفسها خفض مرتبة الجيش والتوظيف في أجهزة أفضل تأهيلاً لمهمة كسب الحرب الخاصة: الأجهزة الأمنية التي تراقب السكان وتُطوِّعهم. تحولت الأجهزة الأمنية منذ وقت مبكر لتكون الركيزة السياسية للنظام الجديد، ومعها التشكيلات العسكرية ذات الوظيفة الأمنية التي تشكلت في عهد حافظ أو تضخمت كثيراً بدءً من تشكيلات سابقة لها، مثل سرايا الدفاع والوحدات الخاصة والحرس الجمهوري. الجيش العام تردى إلى مؤسسة مُترهِّلة قائمة على الإذلال وعلى الرشوة والفساد والتمييز الطائفي، وطبعاً على عبادة الرئيس. لكن الحاكم الجديد لا يتخلى عن أدوات نافعة، حزب البعث أو الجيش العام، فهي تفيد في حجب الملكية الخاصة للدولة.</p>
<p>فإذا كان انقطاع مؤتمرات حزب البعث خلال النصف الثاني من سنوات حكم حافظ الأسد الثلاثين (النظام الداخلي للحزب يقضي بعقد مؤتمره كل خمس سنوات) يعطي فكرة عن تداعي موقع الحزب في بنيان دولته، فإن أكثر ما يعطي فكرة عن موقع الجيش العام في سنوات حكم الأب وبعض سنوات الابن هو شخص وزير الدفاع مصطفى طلاس. خلال أكثر من ثلاثين عاماً كان هذا «الأبله السعيد» يؤلف كتباً عن الزهور وعن «الثوم والعمر المديد» وعن فن الطبخ، وعن «فطير صهيون»، وقصائد غزل في جينا لولو بريجيدا، ومختارات من أقوال حافظ الأسد، والكثير غيرها من الصنف نفسه. كان ارتضى لعب دور المهرج الذي اضطر النظام بالذات مرة أو مرتين للتعبير علناً عن احتقاره له إثر تصريحات سفيهة محرجة، بالقول إن السياسة الخارجية للنظام يعبر عنها الرئيس ووزير الخارجية وليس غيرهما. أُبقِيَ مصطفى طلاس رغم ذلك وزير دفاع في الدولة التي تعيش في تصورها لنفسها حرباً دائمة، ليس لأنه لا يُستغنى عنه، بل بالضبط لأنه واجهة يمكن أن يستغنى عنها في أي وقت.</p>
<p>وقصارى القول هو أن هناك علاقةَ تَولُّدٍ حتمية بين هزيمة حزيران ودولة حافظ الأسد في سورية منذ أن لم يساءل المسؤولون عن الهزيمة العامة، وصارت الدولة غنيمة في الحرب الخاصة، استأثر بها مهزومو الحرب العامة بالذات. بدل أن يُعاقَبَ وزير الدفاع فيُقال، وربما يسجن أو يعدم، كافأ نفسه بالاستيلاء على الدولة، وجعل منها جهازاً للعقاب العام، للسجن والتعذيب وإلإعدام، وإقالة عموم السوريين من السياسة. رجل «الأسرار العسكرية» جعلَ من الدولة المنظمةَ الأكثرَ سرية وفئوية وعنفاً في سورية، قبل أن يورثها بعد ثلاثين عاماً طويلة إلى ابنه.</p>
<p>مرتفعات الجولان التي احتُلَت قبل خمسين عاماً لا تزال محتلة، ويبدو المقيمون من سكانها محظوظين أكثر من إخوانهم في الوطن الأم، المحرر.</p>
<p>انتهت الذات التي انتقدها صادق جلال العظم، فلم تعد قومية عربية تتطلع إلى التحرر والتقدم والوحدة. والدولة السرية، الفئوية، العنيفة، الأبدية، صارت هي المشروع الوحيد. لم تعد لنا ذات ننتقدها. حلت محل الذات المتوجهة نحو المستقبل هويات كثيرة وجهها نحو الماضي. ليست هزيمة حزيرن التي وقعت قبل نصف قرن هي السبب. السبب هو أن الهزيمة العامة تحولت إلى دولة خاصة، وأن مشروع الدولة الخاصة المتجدد هو حرمان الجمهور من السياسة «إلى الأبد». هذه الدولة استمرار للهزيمة بوسائل غير إسرائيلية.</p>
<p>*****</p>
<p>لكن هل يبدو أننا نسينا حرب 1973؟ كان هناك حرب هذه المرة، لكن هزمنا عسكرياً. كان الانتصار العسكري على إسرائيل المكفولةِ الانتصارِ أميركياً يتجاوز طاقتنا في واقع الأمر. وكان ينبغي أن نستخلص من ذلك ما يلزم: تجنب الحرب مع إسرائيل، وخوض السياسة في بلداننا. واقعياً جرى التصرف في سورية، كما في مصر، بوصف حرب 1973 آخر الحروب، في إدراك واقعي للأوضاع الفعلية، لكن جرى خوض السياسة مع… إسرائيل. الجمهور لم يُفاتَح في أي وقت بحقيقة تعذر الحرب. وأُعطِيَ الانطباع، في سورية بخاصة، أننا بالأحرى لا نكفُّ عن التهيؤ للحرب. لم يكن ذلك صحيحاً. كان هروباً مستمراً من السياسة ومن المساءلة السياسية. وجرى تصوير حرب 1973 كنصر يمحو الهزيمة ويبرئ المهزومين، بل يجعل من حافظ الأسد تحديداً بطلاً منتصراً.</p>
<p>وزير دفاع الهزيمة الذي لم يُحاسَب عام 1967 صار فوق الحساب بعد 1973، والمحاسبَ العام ومالكَ الدولة بعد 1982 وقتل عشرات الألوف. بعده السلالة تحمل الأمانة وتقتل مئات الألوف.</p>
<p>من الهزيمة العامة إلى الدولة الخاصة إلى السلالة المالكة، الطريق مستقيم.</p>
<p>موقع الجمهورية</p>
<p>&nbsp;</p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p><strong> </strong></p>
<p>&nbsp;</p>
<p><strong>هزيمة حزيران والكلام «بالعربي»/ ناصر الرباط</strong></p>
<p>كنت طفلاً عندما حلت بنا هزيمة الخامس من حزيران (يونيو) عام ١٩٦٧. واليوم، أصبحت كهلاً في ذكراها الخمسين، لكني ما زلت، كغالبية العرب الذين عايشوها وعانوا من نتائجها، لا أعرف ماذا حصل فعلاً في تلك الأيام الستة المأسوية في مصر وسورية والأردن. كيف هُزمنا وكنا نُبّشَر بنصر مؤزر؟ وكيف مات الآلاف من خيرة شبابنا عبثاً من دون أن تتاح لهم حتى فرصة القتال؟ ولماذا طويت صفحة الهزيمة من الحياة السياسية مباشرة بعد حصولها كأنها لم تكن؟ ولماذا بقيت الأنظمة المسؤولة عنها في مكانها كأنها لم تتسبب في أفظع مأساة في التاريخ العربي الحديث؟ هذه كلها أسئلة ما زالت في حاجة إلى إجابات ليس فقط لاستكمال سجل التاريخ، لكن أيضاً، وربما في شكل أهم، لكي نتمكن كدول وشعوب تتكلم العربية، وكانت يوماً ما تدين بالعروبة، من فهمها وتجاوز آثارها التي ما زالت تضرب بجذورها في وضعنا الحالي بانكساره وتخلفه وتشرذمه وخضوعه لاستبداد سياسي وفكري واجتماعي وديني قل نظيره في العصور الحديثة.</p>
<p>فهزيمة الخامس من حزيران كانت فعلاً هزيمة في العمق لفكرة الدولة العربية الحديثة نفسها وللثقافة القومية التي نشأت في ظلها. ومع ذلك، فنحن ما زلنا لا نعرف كيف نتحدث عنها أو نتعامل مع آثارها. هل نكابر ونستمر في تسميتها نكسة كما اقترح جهابذة المدافعين عن النظام العربي المتعفن عقب الهزيمة مباشرة؟ هل نستمر في النواح على ما خسرناه نتيجة هذه الهزيمة وما تبعها من مصائب ونلوم الغرب والاستعمار والصهيونية على فشلنا؟ هل نداري نرجسيتنا بالادعاء أن حرب تشرين (أو أكتوبر، حسب المتكلم) ١٩٧٣ قد قومت الوضع وأعادت لمصر وسورية بعضاً من عزة نفس وبعضاً من أرض خسرتاها بعد هزيمة حزيران؟ أم هل نقوم كثقافة عربية حديثة بتحليل ما حدث ومصارحة الذات عن أسبابه التي طالب بها مفكرون وأدباء ومضوا يوماً ما عندنا من أمثال المرحومين صادق جلال العظم ونجيب سرور وسعد الله ونوس؟</p>
<p>هذه المراجعة مطلوبة قطعاً، وقد استوفى المعلقون في هذه الذكرى الأليمة تذكيرنا بذلك. لكن دعونا نتكلم بشيء من صراحة نسيناها في العقود القلقة الماضية: المطلوب من ثقافتنا أعمق بكثير من مجرد نقد الذات وأصعب وأمر. فهي تتطلب العودة إلى جذور وعينا واجتماعنا وهويتنا، إلى لغتنا نفسها بحكم كونها الوعاء الذي يحوي ليس فقط تراثنا المتراكم والذي يشكل أساس معرفتنا بأنفسنا وبالعالم، لكنها أيضاً الأداة الأولى لتعبيرنا عن أنفسنا ولتفاعلنا مع ما يحصل حولنا ولفهمه عبر إعادة صياغته من لغات أخرى إلى اللغة العربية أو إيصاله من العربية إلى اللغات الأخرى. الشعوب‫ التي تتكلم العربية في حاجة إلى تجديد لغتها وتنقيتها من الكثير من الإنشاء والبلاغة والتعبير مسبق &#8211; التفكير وغيرها من الزوائد التي لحقت بها خلال قرون طويلة من الاجترار المعرفي، التي لم تتمكن أجيال نهضة القرن التاسع عشر من تجاوزها تماماً على رغم مجهوداتها المتميزة. ثم عادت أجيال كبوة الحاضر لاستحضارها تقاعساً أو استسلاماً أو تراجعاً.</p>
<p>لغتنا العربية لغة كليلة اليوم على رغم غناها وسعة انتشارها، بسبب كونها لغة الإسلام. وقد هزمها تضافر عوامل عدة بعضها تراثي وبعضها حديث، بعضها مقصود، وربما أيضاً مُخطط له، وبعضها الآخر عرضي. لكن النتيجة أن لغتنا العربية الشائعة اليوم تشوه وتحرف وتموه وتعكس المعاني لتخفي الحقيقة ولتجعل الواقع غامضاً أو ملتبساً أو مقلوباً رأساً على عقب. وهي بذلك تتبع مفهوم «الكلام الازدواجي» Doublespeak الذي اجترحه الروائي البريطاني جورج أورويل في رائعته الرهيبة «1984»، والتي كتبها عام ١٩٤٨ وتخيل فيها مستقبلاً قاتماً وديستوبياً يسيطر فيه «الأخ الكبير» (كناية عن قائد النظام الشمولي) على حياة وأفكار الأفراد ومشاعرهم، ويعيد صياغة التاريخ باستمرار وفق تغير مصالحه وأهدافه وظروفه. هذا القائد الديكتاتوري ونظامه العتيد في حالة حرب دائمة مع دولة مجهولة، وهو يغير تحالفاته غالباً، وبالتالي يغير سرده للحوادث، بحيث يظهر دائماً بمظهر المنتصر عبر جهاز إداري كبير يعمل في وزارة الحقيقة. في هذه الوزارة، يقوم الموظفون باستنباط معان جديدة لكلمات قديمة أو بدمج الكلام القديم وتبسيطه، بحيث يمكن تحميله أكثر من مدلول، كل ذلك للحفاظ على الكذبة الكبيرة التي هي سيادة ورفاهية الدولة وأمنها، وقدرة الأخ الكبير على قيادتها من نصر إلى آخر وعلى دحر كل أعدائها الداخليين والخارجيين، بغض النظر عن الحقيقة البائسة للبلد ولسكانه. وكل من يشكك في ذلك أو يحاول ممارسة حياته الإنسانية يختفي أو يُغسل دماغه، كما حصل لبطل القصة ونستون سميث، ويُترك أبله لا يكاد يدرك ما يحصل حوله جالساً وحده في قهوة المنبوذين «قهوة شجرة الكستناء».</p>
<p>مريرة هي النظائر بين خيال أورويل العلمي وواقع العالم العربي بعد استقلال معظم دوله ووقوعها تحت سطوة أنظمة شمولية جاهلة لا ترحم. ومؤلم هو التماثل بين كلام «الأخ الكبير» الازدواجي. وخطابات أنظمتنا العتيدة الازدواجية أيضاً في تمويهها الحقيقة وتبييضها صورتها. فالهزيمة في حزيران أصبحت أولاً نصراً لأن العدو لم يتمكن من القضاء على أنظمة الحكم وهي هدفه الأساسي، واكتفى بقضم أراض عربية شاسعة تبلغ أكثر من خمس مرات مساحة إسرائيل الـ١٩٤٨. ثم أصبحت الهزيمة نكسة عندما قرر عبدالناصر التراجع عن استقالته وتحمله مسؤوليته والبدء بحرب «الاستنزاف» التي كانت تستهلك من طاقاته الكثير. ولاءات الخرطوم الثلاث سرعان ما أصبحت نَعَماً ظاهرة أو مخفية كما ما زلنا نفاجأ اليوم كلما ظهر أن دولة عربية ما زالت تدّعي مقاطعة إسرائيل هي في الباطن شريك لها. والمقاومة والممانعة والصمود والتصدي التي استخدمتها الأنظمة الثورية كلها كلمات عنت عكس ما تدعيه: المكابرة وطعن الأخ في الخلف (أو في الأمام لا فرق) والتدليس والتآمر والخنوع لإرادة إسرائيل الكاسحة. والتحرير أصبح جزءاً من اسم منظمة بيروقراطية مترهلة تعمل حارساً أمنياً في أرض ما زالت إسرائيل تحتلها بعد أكثر من عشرين سنة على اتفاقات أوسلو. وفلسطين غدت ذكرى لأرض يحملها أبناؤها المشتتون في أرجاء العالم. والعالم العربي والعروبة والوحدة العربية أضحت أحلاماً صعبة المنال، وإرثا ثقيلاً لا يريد أحد تحمّل تبعاته، وتاريخ تعاد كتابته باستمرار. واللغة العربية فقدت الكثير من دقتها وصارت أداة تجهيل وتكبيل وتزييف في حاجة ماسة الى إحياء طال وصوله.</p>
<p>* كاتب سوري وأستاذ في ماساتشوستس.</p>
<p>الحياة</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>خمسون سنة على النكسة ولغز بلاغ رقم 66/ رياض معسعس</strong></p>
<p>في الأيام الأولى للثورة السورية وتظاهر مئات الآلاف من السوريين في المدن والأرياف، لوحظ أن هذه الثورة اتسمت بطرح هتافات لم يكن المواطن السوري يجرؤ على ترديدها لأربعة عقود ونيف من الحكم الأسدي لسوريا، من «سوريا بدها حرية»، و»واحد، واحد، واحد، الشعب السوري واحد» و»سلمية، سلمية» إلى «الشعب يريد إسقاط النظام».</p>
<p>هذه الهتافات كانت تعكس وعي الشباب السوري بالتركيز على سلمية الثورة، ووحدة الشعب السوري، ومطلب الحرية والتخلص من نظام قمعي طائفي، جثم فوق صدر السوريين زهاء نصف قرن. لكن ما يلفت الانتباه هو هتاف تردد في أكثر من مكان من شباب لا تتجاوز أعمارهم، عمر النكسة، بل معظمهم من جيل تسعينيات القرن الماضي: « باع الجولان ابن الحرام» (ويقصدون حافظ الأسد)، وهذا الكلام تردد على أكثر من لسان منذ نصف قرن، وخاصة بعد النكسة مباشرة، وما تلتها من أحداث، وعمليات اغتيال وتسريح مئات الضباط داخل الجيش السوري، لطمس معالم فضيحة أودت بسوريا وجيشها إلى أزمة لم يسبق لها مثيل في تاريخها، وطرحت أسئلة كثيرة حول حيثياتها.</p>
<p>وهذا ايضا يعكس أن جرح ما سمي بالنكسة مازال لم يندمل، طالما ان الجولان السوري بقي محتلا، ولم يجرؤ النظام الأسدي حتى على المطالبة بتحريره. إذ تبقى هذه الهزيمة علامة فارقة في تاريخ العرب بشكل عام، وسوريا بشكل خاص، كون هذه الهزيمة لم تكن لتحصل، أو لكانت أقل فداحة، لولا البلاغ رقم 66، وهذا البلاغ بقي لغزا محيرا في فكر كل سوري، من جيل النكسة، ومن جيل الثورة. لأن الهزيمة كانت مرتبطة بشكل أو بآخر بهذا البلاغ الذي صدر عن وزير دفاع سوريا آنئذ: حافظ الأسد.</p>
<p>ومن يعود إلى تلك الأيام يجد أن ما حصل في الجبهة السورية كان يثير علامة استفهام كبيرة بكبر الهزيمة. فالجبهة السورية على عكس الجبهتين الأخريين، المصرية والاردنية المكشوفتين، بحكم جغرافيتهما الصحراوية في سيناء، والمنبسطة في غور الأردن، فهي منطقة جبلية منيعة، تعلو حوالي 1000م عن سطح البحر، بطرق وعرة جدا ومنحدرة بشكل لولبي، لتصل إلى اراضي الحمة، أكبر وأفضل منتجع لحمامات كبريتية كانت تقع في الاراضي السورية قبل الاحتلال، وإضافة الى مناعة الجولان جغرافيا فقد تم تحصينه عسكريا، بحيث من الصعوبة بمكان أن يقتحم من أي جيش غاز مهما بلغت قوته. تبلغ مساحته 1800 كم مربع وهو من اخصب الاراضي الزراعية في سوريا، ومصدر مياه أساسي للأراضي الفلسطينية، فكيف تم احتلاله من قبل الجيش الإسرائيلي المنهك بعد انشغاله بالجبهة المصرية والجبهة الاردنية، بأقل من يومين، وقد استغرق تحصينه اكثر من عشر سنوات بأحدث الأسلحة؟ وكيف تخلى عنه الجيش السوري بهذه السرعة وهذه السهولة، لأن الجيش الاسرائيلي لم يحتله بانتصار عسكري، بل بكل سهولة!</p>
<p>كل المراقبين، والضباط السوريين الذين كانوا مرابضين على الجبهة، يؤكدون أن الجيش السوري كان بإمكانه صد أي هجوم اسرائيلي، بل والانتصار عليه، وأن يغطي على خسارة الجيش المصري ويخفف عنه عبء الهجوم الكاسح من قبل الطيران الاسرائيلي، في اولى ساعات الهجوم في الخامس من حزيران، لكن الأوامر لم تعط بالهجوم وتُركت الجبهتان المصرية والاردنية تصدان العدوان الاسرائيلي بمفردهما، دون دعم من الجيش السوري. كانت الضباط والجنود في خنادقهم ينتظرون أوامر وزير الدفاع آنئذ، حافظ الأسد. لكن الأوامر لم تأت وبقيت الجبهة السورية صامتة خلال الأيام الأربعة الأولى، عدا بعض المحاولات الفردية التي تخطت الأوامر، وقامت ببعض الهجمات التي توغلت فيها في الأراضي المحتلة، أو قصفت بعض المواقع، وتمت معاقبة البعض لمخالفة الأوامر. وقد استغرب الضباط السوريون المنتشرون في القطاعات المختلفة على الجبهة السورية من،</p>
<p>ـ عدم إعطاء أي أمر بمباشرة الهجوم على الجبهة السورية، أو حتى قصف مركز على بعض المواقع الاسرائيلية.</p>
<p>ـ اختفاء الطيران السوري فترة الحرب، ثم ظهوره بعد وقف إطلاق النار.</p>
<p>ـ هروب قائد الجيش اللواء أحمد سويداني إلى دمشق تاركا الجبهة بدون قيادة.</p>
<p>ـ هروب قائد الجبهة العقيد أحمد المير من الجولان على ظهر حمار خوفا من استهداف الطيران الاسرائيلي لأي آلية تتحرك في اليوم الرابع من الحرب.</p>
<p>ـ فرار اللواء سبعين مدرعات بقيادة عزت جديد (شقيق صلاح جديد حاكم سوريا الفعلي آنذاك)، والكتائب التي يقودها رفعت الأسد (شقيق وزير الدفاع حافظ الأسد). وتم تبرير ذلك فيما بعد بأن انسحاب اللواء سبعين كان بأمر وزير الدفاع لحماية دمشق، وفي واقع الأمر أن الخوف كان من تمرد بعض الضباط على القيادات، بسبب هذه الخيانة والزحف إلى دمشق واسقاط النظام.</p>
<p>ـ اختفاء آليات التموين، والتموين الجاف المعد سلفا في حال انقطاع الامدادات (تموين طوارئ)</p>
<p>ـ انقطاع الإمداد بالمحروقات للآليات العسكرية والدبابات.</p>
<p>ـ البلاغات المتتالية الصادرة عن إذاعة دمشق، التي تعلن عن سقوط عشرات الطائرات الاسرائيلية يوميا بسلاح الجو السوري، مع أن أحدا لم ير طائرة سورية في الاجواء، ولا حتى المدافع المضادة للطائرات.</p>
<p>مردخاي غور قائد سلاح الطيران صرح بأن ثلثي الطيران السوري قد دمر خلال ساعة واحدة والثلث الثالث نقل الى مناطق اخرى، أي ان الطيران السوري لم يشارك في المعركة اطلاقا فكيف سقطت كل الطائرات الاسرائيلية؟</p>
<p>بعد خمسة أيام من بداية الحرب، صدر البلاغ رقم 66 من الإذاعة السورية يعلن سقوط القنيطرة بيد قوات العدو، ويحمل توقيع وزير الدفاع حافظ الأسد: «ان القوات الاسرائيلية استولت على مدينة القنيطرة بعد قتال عنيف دار منذ الصباح الباكر في منطقة القنيطرة، ضمن ظروف غير متكافئة، وكان العدو يغطي سماء المعركة بامكانات لا تملكها غير دولة كبرى، وقد قذف العدو في المعركة بأعداد كبيرة من الدبابات، واستولى على مدينة القنيطرة، رغم صمود جنودنا البواسل، إن الجيش لا يزال يخوض معركة قاسية للدفاع عن كل شبر من أرض الوطن، كما أن وحدات لم تشترك في القتال بعد وقد اخذت مراكزها». هذا البلاغ المحير والمثير للدهشة جعل الجبهة السورية تهوج وتموج، من راغب بالانسحاب، ومن رافض له، وبما أن الانسحاب كان طوعيا فإن الكثير من القطعات التي بدأت الانسحاب تم قصفها وتدميرها، ثم تدمير كل الأليات السورية، حتى أن قطعات كاملة استولى عليها العدو بعد أن فر جنودها وضباطها.</p>
<p>في تصريح لأحمد سويداني قائد الجيش بعد الحرب: « ليس مهما أن يحتل العدو دمشق، أو حتى حمص وحلب، فهذه جميعا أراض يمكن تعويضها، أما إذا قضى على حزب البعث فكيف يمكن تعويضه وهو أمل الأمة العربية؟». كما صرح قائلا: « أنا كمسؤول لم أستشر في البلاغ الذي أعلن سقوط القنيطرة، وكمواطن سمعته من الإذاعة كغيري». وزير الصحة السوري عبد الرحمن الأكتع الذي كان في القنيطرة ساعة بث البلاغ، تفاجأ به واتصل بوزير الدفاع حافظ الأسد ليبلغه بأن هناك خطأ ما، فالقنيطرة لم تسقط ولا يوجد فيها جندي اسرائيلي واحد يقول: «عندما اتصلت به شتمني بأقذع الشتائم وطلب مني أن لا أتدخل بما لا يعنيني وأغلق الخط».</p>
<p>محمد الزعبي وزير الاعلام صرح في مؤتمر صحافي، «إن سوريا خسرت في المعركة عشرين ضابطا ومئة وخمسة وعشرين جنديا». هل هذه خسارة جيش خاض حربا مع اسرائيل؟ هذا العدد من القتلى يرتكبه يوميا الوريث بشار الأسد بحق الشعب السوري.</p>
<p>لقد اعلنت إسرائيل أنها ستفرج عن ملفات حرب النكسة، او الايام الستة كما تقول، فهل ستفرج عن سر البلاغ 66 الذي تم بموجبه تسليم الجولان، وحماية نظام حافظ الأسد ووريثه؟ بالانتظار لا يزال السوريون يهتفون «باع الجولان ابن الحرام».</p>
<p>كاتب سوري</p>
<p>القدس العربي</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>من الهزيمة إلى الإبادة: مسارات عربية/ حسام عيتاني</strong></p>
<p>في الذكرى الخمسين لهزيمة حزيران (يونيو)، يخال المـــراقب أن هذا الحدث اتخذ صفة تأسيسية فـــي السياسة والثقافة والوعي العربي عموماً. نـــوع من تأسيس يستند إلى «قياس الغائب على الشاهد» على ما يقال. الهزيمة الغائبة على مستويات المعرفة والوثائق والوقائع المثبتة، يقاس بها الحاضر العربي ومآسيه الكثيرة.</p>
<p>وما حال دون وضع الهزيمة على طاولة التشريح، هو نجاح الأنظمة الصانعة لها في الانحناء أمام العاصفة والاحتفاظ بالسلطة وامتيازاتها، ومن هذه الحق في صوغ الرواية (أو السرد التاريخي) الرسمية والمعممة للأحداث.</p>
<p>بيد أن استقرار السطح وهدوءه لم يمنعا سلسلة تفاعلات نشأت قبل الهزيمة من أن تتسارع وتتسع في عمق المجتمعات والدول العربية. نحّت الهزيمة (وملحقها «التصحيحي» في تشرين الأول- أكتوبر 1973)، عن كاهل الأنظمة العربية الأكثر ترديداً للرطانة الأيديولوجية، همّ «القضية المركزية» وتحرير فلسطين واستعادة الحقوق السليبة. وظهر جليّاً في تولي وزير الدفاع السوري أثناء الهزيمة للحكم، واستمرار «الضباط الأحرار» المصريين في سيطرتهم على الدولة، إن الزلزال الذي تخيله المعارضون العرب لم يكن بالقوة الكافية ليطيح بآليات الإمساك بالحكم في الدول المعنية. بل إن دينامية الهزيمة و «محو آثارها» عملت على نحو عكسي في تكريس النمط العسكري السابق على الكارثة.</p>
<p>وضعت الآليات هذه الدول العربية أمام أفق وحيد لا مفر من السير إليه: التمسك بالسلطة ولو على جثث الملايين. وحيث كانت سياسات الهوية، المستترة بستار البعث العربي الاشتراكي، هي الطاغية، على غرار العراق الذي كان يعتبر نفسه دولة مواجهة مع إسرائيل، وسورية «قلب العروبة النابض»، كان السير أسرع إلى أفق المجزرة والإلغاء والتطهير العرقي والطائفي.</p>
<p>علو نبرة الخطاب القومي المعادي للصهيونية والإمبريالية، تناسب طرداً مع العنف الموجه إلى الداخل. معادلة الأقلية والأكثرية عملت في المشرق العربي على خلاف عملها في البلقان وشرق أوروبا في القرن التاسع عشر وبدايات القرن العشرين. هناك ذبحت الأكثريات الأقلية. هنا أتاحت المزايدة القومية والوطنية للأقليات ذبح الأكثرية. فلم يتأخر صدام حسين في شن حروبه على معارضيه الشيعة ثم استئناف الحرب على الأكراد الذين وضع مشروعُ «الأنفال» الإبادةَ العرقية هدفاً صريحاً له. وعلى رغم عدم مشاركة العراق في حرب حزيران إلا أن عودة البعث إلى السلطة في 1968 جددت صلات بغداد بالصراع في المنطقة. مشاركة الجيش العراقي الكبيرة في تشرين الأول 1973 وإنشاء وتمويل عدد من المنظمات الفلسطينية، تشير إلى رغبة صارخة في هذا الاتجاه.</p>
<p>أما في سورية، فظهر الشقاق في الطائفة السنية التي فضلت بورجوازيتها المدينية مواصلة شهر العسل مع حافظ الأسد الذي كفّ شرّ التأميمات الاشتراكية عنها، في حين تفاقم الصراع بين سلطة الأسد وجماعات معارضة وجدت نفسها عرضة للمزيد من التهميش والإقصاء. وليست صدفة أن يبدأ هذا التباعد، ولم يكن قد مضى على حرب تشرين سوى سنوات قليلة، إذ انكشف أمام السوريين وجه آخر للسلطة البعثية. وجه «الأبد» الطائفي.</p>
<p>تناقض السطح المستقر والعمق الحافل بالتفاعلات، حطم قدرة الدولة العربية على الانتقال إلى سوية أكثر ديموقراطية وعدالة وتعددية. ثم جاءت موجة لبرلة الاقتصاد في سورية والحصار الدولي في العراق، لتُضيّق إلى حد الاختناق دائرة المستفيدين من الأنظمة، ما صعّد التوتر ووضعه على حافة الانفجار.</p>
<p>تعطي أعمال الأكاديمي التركي المقيم في ألمانيا، تانر أكشام (خصوصاً «من الامبراطورية إلى الجمهورية» و «جريمة تركيا الفتاة ضد الإنسانية») صورة واضحة للكيفية التي تفضي فيها هزائم الخارج إلى مذابح وإبادات في الداخل وارتباط الظاهرتين بمشروع بناء الدولة القومية. ذلك أن يقظة القوميات في البلقان الذي كانت شعوبه تتقدم نحو اقتصاد بورجوازي، ترافق مع مجازر بحق الأتراك والمسلمين في صربيا واليونان وبلغاريا وغيرها، ومع تدفق مئات آلاف اللاجئين إلى الداخل التركي. «المجازر الحميدية» بحق اليونانيين والأرمن والأشوريين، شكلت الرد الأولي على أحداث البلقان مع إعادة توطين اللاجئين.</p>
<p>بيد أن الخطوة الكبيرة نحو الإبادة الشاملة كمشروع سياسي «وطني» جاءت مع تولي «تركيا الفتاة» للسلطة وانخراطها في الحرب العالمية الأولى إلى جانب ألمانيا. ومن المثير للاهتمام الشديد متابعة تحول «تركيا الفتاة» من حزب ذي ميول اشتراكية تقدمية بفعل التأثر بأجواء المنافي الأوروبية التي عاش فيها مؤسسو الحزب، إلى حزب قومي فاشي يعتمد الإبادة وسيلة في السياسة الداخلية. إبادة ذهب ضحيتها الأرمن في سياق خطة «للقضاء على الطبقة الكومبرادورية الموالية للغرب وإحلال البورجوازية الوطنية مكانها»، قبل أن تصل إلى الأكراد الذين فوجئوا أن موقعهم في مخطط «تركيا الفتاة» يجردهم من أبسط حقوقهم السياسية والثقافية.</p>
<p>ومنـــذ ذلك الحين، يستمر الصراع الكردي– التركـــي في إطار أزمة الدولة القومية القائمة علــــى التصور البدائي للدولة– الأمة. الصراع هذا انتقل إلى الدول العربية التي تشبه في بنيتـــها الاجتماعية من حيث الأكثريات والأقليات تلك البنية السائدة في تركيا. عليه، لا يصعب فهـــم التأييد الواسع الذي يلقاه حزب العمال الـــكردستاني في سورية، على سبيل المثال، حيــــث يجري إسقاط شبه آلي للحالة التركية (دولة قوميــة مركزية مقابل أقلية عرقية مُضطَهَدة) على الوضع السوري. ولم تؤد هزيمة تركيا في الحرب العالمية الأولى إلا إلى استبدال قادة «تركيا الفتاة» بمصطفى كمال أتاتورك الذي حافظ على نهجهم الداخلي في التعامل مع الأقليات.</p>
<p>صمود الأنظمة العربية بعد 1967، مع الأخذ في الاعتبار الفروقات بينها، مهد للطور الحالي من حروب الدولة على المجتمع. حروب تكثر فيها المجازر والتصفيات العرقية ضمن هندسة اجتماعية لضمان المرحلة المقبلة من «الاستقرار».</p>
<p>الحياة</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>غي لارون وهزيمة 67 التي كان من الممكن «تقليصها»/ وسام سعادة</strong></p>
<p>ذكرى مرور نصف قرن على الهزيمة القومية الكبرى، في حرب الأيّام الستّة، هي أيضاً مناسبة لمحاولة استيعاب كم أنّ الجدل حول هذه الهزيمة منذ الفترة التي أعقبتها مباشرة إلى اليوم، ظلّ محصوراً، في نطاقه العربيّ، بين إتجاهات ثلاثة، أحدهما يردّ الهزيمة إلى أسباب حضاريّة – أحياناً ميتافيزيقية، وأحياناً ميثولوجية – إلى «مشكلة ما» في الذات، وإلى اختلال في الإرادة، بين نوبة زائدة ونوبة ناقصة، والثاني إلى أسباب «تقنية»، إلى «مشكلة ما» في المقود أو في العجلة أو في الرادارات، والثالث إلى أسباب «خارجية» محض، بحيث تصير الهزيمة إملاء من مؤامرة كونية، فرضها وقوف أمريكا والغرب إلى جانب اسرائيل، وانعدام جدية الإتحاد السوفياتي في وقوفه إلى جانب العرب. لا يعني ذلك أنّ الجدل العربيّ حول «النكسة» ومسبباتها وتداعياتها وسبل «إزالة آثار العدوان» كان عقيماً. بالعكس، ثمّة فكر سياسيّ عربيّ حقيقي تطوّر بعد النكسة، لمحاولة استيعاب ما حصل، برز فيه تحديداً، وبمحاولتين مختلفتين ـ لكن أيضاً متقاطعتين، السوريّان ياسين الحاج صالح وصادق جلال العظم، وثمّة كمّ من المذكّرات التي قدّمت من خلالها شخصيات عربية كانت في مواقع عسكرية وسياسية حساسة شهادتها عن الموضوع، لا سيّما في مصر. بقي أنّ الشغل التأريخي على هزيمة 67 بقي محدوداً في البلدان العربية، نسبة إلى نظيره في اسرائيل. وفي المقام الأوّل، هناك تفاوت كبير في إمكانيات ومجالات الإطلاع على الأرشيف العسكري والمخابراتي، بين المؤرخين العرب والإسرائيليين. أمّا في المقام الثاني، فالشغل التأريخي الإسرائيليّ على هزيمة 67، يظلّ مرتبطاً، رغم إطاره الإكاديميّ، بنقاش متواصل منذ أكثر من نصف قرن، داخل المؤسسة العسكرية الإسرائيلية، نقاش حول ما اذا كانت الحرب تبرّر نفسها بنفسها، أو إذا كان هناك فعلاً خطر يتهدّد إسرائيل نهاية الستينيات، وإذا كان هناك فعلاً خطر عسكري يتهدّدها اليوم.</p>
<p>يأتي كتاب المؤرخ الإسرائيلي غي لارون عن «حرب الأيام الستة. تحطّم الشرق الأوسط» (يال، 2017) كإمتداد لهذا النقاش الإسرائيليّ المزمن، الذي يمتد من المؤسسة العسكرية إلى الأكاديميا إلى الرأي العام. ولارون يوضح في مقدّمة كتابه أنّ الدافع إليه كان عدم اقتناعه بمضامين كتاب آخر حول حرب 1967، لإيزابيلا جينور وجدعون راميز بعنوان «الفوكسبات فوق ديمونا». الفوكسبات هو الإسم الكوديّ في لغة حلف شمالي الأطلسي عن طائرة الميغ 25 السوفياتية. وما يقوله كتاب جينور وراميز أنّ الإتحاد السوفياتي هو المسؤول الأوّل عن تصاعد التوتر نهاية الستينيات في الشرق الأوسط، وأنّ هدفه كان ضرب المشروع النووي الإسرائيلي، وبالذات مفاعل ديمونا.</p>
<p>بالضدّ من ذلك تأتي مقاربة لارون. القيادة السوفياتية لم تكن متحدة حول سياسة منهجية ثابتة حيال الصراع العربي الإسرائيلي في تلك الفترة، وعاشت فترة حرب الأيّام الستة كأيّام تصادم داخلها بين خط بريجنيف بليد، وبين خط نشيط تدخّلي، وبعد الهزيمة العربية سيظهر الإختلاف بوضوح بين خط نصير للعرب مثلته يوغوسلافيا والمانيا الشرقية (التي خشيت أن يكون لألمانيا الغربية نفس القدرات على الحرب الإلكترونية التي تبين أن الجيش الاسرائيلي يتقنها خلال الحرب)، في مقابل خط تمثله ضمن حلف وارسو تشيكوسلوفاكيا وبولندا والمجر، لا يميل للإنخراط أكثر في دعم مصر والعرب، ويصل إلى ذروته مع نيكولا تشاوشيسكو، الذي رفض مجاراة باقي أعضاء الحلف في قطع العلاقات مع إسرائيل.</p>
<p>أمّا الإدارة الأمريكية، فإن النقلة من رئاسة ج.اف. كينيدي إلى رئاسة ليندون جونسون مثّلت تبديلاً واسعاً لسياسة الولايات المتحدة الخارجية. كينيدي كان مقتنعاً بضرورة دفن الإمبراطورية الإستعمارية لبريطانيا، وجونسون أراد التعكيز عليها، ودعم نقطتي ارتكازها في المحيط الهندي، في عدن وسنغافورة. كينيدي بقي تصالحياً مع جمال عبد الناصر، وسلبياً تجاه شاه ايران، وفوقياً تجاه ملك الأردن، وجونسون اعتبر أن السياسة الأمريكية في الشرق الأوسط، تمرّ من خلال توثيق التحالف مع ايران واسرائيل، على حساب مصر، وإذا كان أبدى تغيراً ايجابياً بإتجاه الأردن، فإنّ تعيين الملك حسين الفريق المصري عبد المنعم رياض قائداً عاماً للجبهة الأردنية، حمل إدارته على مساواة الأردن بمصر، وفي وقت ظلت تعمل فيه وزارة الخارجية من أجل تفادي اندلاع الحرب، كان البنتاغون أكثر من معوّل عليها.</p>
<p>يقرأ لارون حرب 67 بإسترجاع عقد الستينيات كلّه. صعود العسكر على حساب المدنيين كان قاسماً مشتركاً بين اسرائيل وبلدان الطوق العربي في ذلك الوقت، إنما في اتجاهين مختلفين للغاية.</p>
<p>فالصراع بين الحكومة وقيادة الأركان في اسرائيل وصل إلى أشدّه عام 1966، يوم رفع رئيس الوزراء ليفي أشكول الحكم العسكري عن العرب داخل الدولة الصهيونية، لكنّ الجيش لم يعتبر نفسه معنياً لا بالإطاحة بنظام الحكم ولا بالتحول إلى شرطة داخلية للحفاظ على نظام الحكم هذا. تحالفه مع الإتحاد النقابي للهستدروت، كان يقوده بالضرورة في إتجاه عدواني، إتجاه سيجد إشباعه بعد احتلال الضفة الغربية والقطاع من خلال تصدير منتجات عمال الهستدروت إلى الأراضي المحتلة. الإتصالات السرية التي كان يرعاها أشكول مع البلدان العربية لم تكن تروق لقيادة الأركان، لكنها تمكنت أن تدفع بإتجاه الحرب، بقيادة وزير الدفاع موشي دايان الذي حافظ على بزته العسكرية خلال النزاع، من دون أن تكون مضطرة لقمع «الجناح المدني» من الحكومة.</p>
<p>والأهم، ينبهنا لارون إلى أن الجيش الإسرائيلي منذ عام 1956، لم يكن عنده من وظيفة أخرى، غير وظيفة التحضير لحرب جديدة، وأنّه بنى على هذا الأساس كافة أنشطته وتحضيراته ومخططاته وراكم كمية ضخمة من المعلومات حول الجيوش العربية، وأنّ ذلك ارتبط، تحديداً، في ما يتعلّق الأمر بشبه جزيرة سيناء، بعدم تكرار ما اعتبره العسكريون طيلة الستينيات خطأ اسرائيل يومها، اذ سمحت للجيش المصري بالإنسحاب من سيناء بإتجاه قناة السويس، في حين كان المطلوب في حرب 67 التركيز كي لا يكون هناك مجال لإنسحاب منهجي مدروس، وإنّما لحرب إبادة للجيش المصري، المنسحب بطريقة عشوائية وانهزامية.</p>
<p>هذا بخلاف الوضع في مصر. لم يقتنع عبد الناصر طيلة الستينيات بأنّه من المناسب التحضير لحرب جديدة مع اسرائيل، وظلّ يعتبر المزايدة البعثية السورية دفعاً له بإتجاه الخراب، لكنه منذ الأزمة الإقتصادية في منتصف الستينيات، وتداعيات حرب اليمن، كان متوجساً أكثر فأكثر من الجيش، ومن بونابرتية المشير عبد الفتاح عامر، الذي تبنى نظرة هجومية حيال إسرائيل، في حين كان يدرك عامر وقادة جيشه أنّهم غير قادرين على مثل هذه المواجهة، ولا هم بصدد تأمين شروطها، فقائد سلاح الجو المصري الذي بقي يحظى بحماية عامر، الجنرال صدقي محمود، كان مدركاً قبل الحرب بسنوات بأنّ أنظمة الرادار المصرية غير قادرة على الكشف عن الطائرات المعادية المحلقة على علو منخفض (500 متر وما تحت)، ولم يفعل سوى مطالبة السوفيات بتأمين رادارات بديلة. أيضاً كثرة التطهيرات داخل الجيشين المصري والسوري، كان يترتب عليها انعدام كفاءة في حسن استخدام ما كان يصلهم من الروس من أسلحة. أما العقيدة السوفياتية العسكرية التي درسوها فكانت معنية بالتحصينات الدفاعية أكثر من الحرب الهجومية.</p>
<p>وإذا كان جمال عبد الناصر متوجساً من بونابرتية عامر منذ منتصف الستينيات، ومتوقعاً العدوان الإسرائيلي في التوقيت الدقيق الذي حصل فيه – بحسب ما يظهره لارون من معطيات، فإنّه جارى عامر في نهاية الأمر بهذا التركيز للقوات المصرية في كل من قطاع غزة وجنوب جزيرة سيناء، بدلاً من محاولة تهديد اقتحامية جدية لميناء ايلات الإسرائيلي. يبقى أن غي لارون يتبنى السردية الناصرية التي اعتبرت عامر هو المسؤول الأول عن الهزيمة في سيناء، ويعتبر أنّه لو أصرّ عامر على القتال، رغم دمار سلاح الجو المصري، لأمكن للمصريين الإحتفاظ بجزء من شبه جزيرة سيناء، ومن إعاقة سرعة التقدم الإسرائيلي، ولترتب على ذلك نتائج مختلفة تماماً في الضفة والجولان أيضاً.</p>
<p>وفي مقابل انهيار الجيش المصري، يظهر لارون كيف أن الجيش السوري الذي دخل الحرب فعلياً بعد هزيمة كل من مصر والأردن، هو جيش دفع إلى الجولان بالقطاعات الأقل ولاء للنظام البعثي، وإلى حد بعيد دفع الضباط العلويون بالدروز إلى الصفوف الأمامية، في حين نجح الجيش السوري في تقليل خسائره العسكرية رغم خسارته الجولان، لأنّ المدفعية وسلاح الجو فيه كان يتحضران للمعركة الداخلية التي ستلي «النكسة». وأساساً، يبدأ كتاب لارون بفصول تظهر كم أنّ سوريا البعثية في الستينيات، كانت في حالة صدامية بين النظام الحزبي – العسكري البعثيّ، وبين المدن السنية، وكم لعبت هذه الحالة الصدامية من دور لدفع هذا النظام للمزايدة القومية على عبد الناصر، وفي نفس الوضع، لإعتبار حماية النظام هي الأولوية الأولى للجيش، بحيث تلخصت الحرب، من طرف القيادة البعثية، بما اذا كان سينجح العدو من الوصول إلى دمشق، أو لن ينجح.</p>
<p>واذا كان موشيه دايان متردداً في الأصل على خوض الحرب مع سوريا، ولم يفعل ذلك إلا نتيجة لضغط مجتمع «الكيبوتزيم» الشمالي عليه، فإنّ كان الراعي الأكبر لحرب ابادة الجيش المصري في سيناء، ولاحتلال القدس والضفة الغربية، وضغط لعدم الاكتراث بنداء الملك حسين وقف النار عشية احتلال الاسرائيليين للقدس. يعتبر لارون أن الأردنيين قاتلوا ببسالة في معركة القدس، التي لم يكن من الممكن أن يحسمها سلاح الجو الإسرائيلي، لكنه يحمّل الفريق رياض مسؤولية كبرى في خسارة الضفة، كونه ركّز القطاعات العسكرية جنوبها، اعتقاداً منه بأنه سيتوجب عليه ملاقاة الجيش المصري وهو يجتاح النقب. وسواء حيال مصر، أو سوريا، أو الأردن، يكرّر لارون في غير موضع، أنّه كان بإمكان هذه الجيوش العربية أنّ تقلّل آثار الهزيمة، ورقعة التوسّع الإسرائيلي في هذه المدّة القياسية، لو أنّها لم تنسحب بسرعة من القتال، ولم تصب بالهلع المبكر. لم يكن سلاح الجو ليقرّر كل شيء، حتى في حرب 67، خصوصاً أن فعاليته يومها بقيت محدودة في الليل. ربّما كانت هذه أهم خلاصة يمكن أن يخرج بها المرء من هذا الكتاب.</p>
<p>٭ كاتب لبناني</p>
<p>القدس العربي</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>هل كانت هزيمة حزيران ضرورة لحماية الفشل والاستبداد؟/ إبراهيم غرايبة</strong></p>
<p>هل يمكن بعد خمسين عاماً من الحرب والهزيمة العودة إليها وتحليلها وفهمها بعقل بارد؟ لنتخيل لو أن حرب حزيران لم تحدث! ما كانت لتنشأ مقاومة ولا منظمات فلسطينية مقاتلة ولا حركات نضالية قومية ويسارية ثم إسلامية، كانت منظمة التحرير الفلسطينية التي أنشئت عام 1964 ستكون مؤسسة أنيقة صغيرة معزولة تشبه جمعية لحماية فراشة نادرة من الانقراض. فقد كان المشهد على مدى تسعة عشر عاماً سبقت هزيمة 67 يخلو من مقاومة. لم يكن سوى تسوية وإدارة نتائج حرب 1948 واستيعاب نتائجها، وعمليات سياسية لمداراة الفشل والاستبداد والفساد والاحتكار والامتيازات، وكل ما لدينا من تراث مقاومتي وقومي ويساري وديني نشأ حول حرب حزيران التي كان ممكناً تجنبها، والتي كانت نتيجتها معروفة ومحسومة سلفاً قبل خوض الحرب. لماذا استدرج العرب أنفسهم إلى حرب يعلمون علم اليقين أنها ليست لمصلحتهم؟ هل كانت الهزيمة ضرورية للمشروع القومي والناصري؟ والحال أن الهزيمة إن لم تكن مشروعاً قومياً وسياسياً عربياً عن وعي مسبق فإنها كانت في الواقع الناشئ عنها استثماراً هائلاً، ومتوالية لأحداث وتفاعلات كبرى تبدو اليوم وكأنها ذات رواية مستقلة ولا علاقة لها بما حدث قبل خمسين عاماً، الاستبداد والفساد والحروب والصراعات العربية- العربية والأهلية الداخلية، وصعود الجماعات الدينية السياسية ثم موجات التطرف الديني والعنف والكراهية التي اجتاحت عالم الإسلام.</p>
<p>يقول ميشيل أورين (كتاب ستة أيام من الحرب) لقد تكرست في منتصف الخمسينات حقيقة كان عبد الناصر أفضل من يدركها على رغم سياساته الإعلامية الراديكالية. فقد تعاون مع قوات الطوارئ الدولية، وأبقى قوة رمزية في سيناء، وصارت السفن الإسرائيلية تعبر مضايق تيران من دون مضايقات، وعادت القضية الفلسطينية إلى الثلاجة. لكن وكما يقول أورين، فإن كل محاولات إقناع ناصر بالتحول من الميكروفون إلى التراكتور (الجرار الزراعي) باءت بالفشل. فقد ظل يستدرج نفسه إلى الإنهاك والفشل فيعوض الفشل الاقتصادي والتنموي بالمغامرات، من سورية إلى اليمن، ومنح إسرائيل أفضل فرصة لبناء وتنظيم قدراتها الاقتصادية والعسكرية في ظل استعراضاته العسكرية والإعلامية التي تهدد إسرائيل، على رغم أن العالم وإسرائيل، كما ناصر والزعماء العرب، يعلمون جميعاً أن الصواريخ المصرية فاشلة وتحتاج إلى زمن طويل لتدخل إلى ميدان العمليات وأن التحالف العربي زائف ليس له تأثير يذكر. بل بالعكس، كانت مصر الناصرية تتعرض لعزلة وضربات سياسية وديبلوماسية قاسية في العراق والأردن وسورية والسعودية. القلق الوحيد والمهم أيضاً كان مصدره الاتحاد السوفياتي الذي بدأ منذ منتصف الخمسينات يعادي إسرائيل بعدما كان داعماً رئيسياً لها، بل إن خروتشوف كان يضغط على ناصر لأجل مزيد من السياسات والمواقف الأكثر راديكالية. والحال أن عبد الناصر دفع رغماً عنه إلى البطولة وكان يدرك تماماً أنه يمضي إلى نهايته.</p>
<p>ازدهرت إسرائيل في السنوات العشر السابقة لحرب حزيران على نحو فريد. فقد تضاعف عدد السكان ثلاثة أضعاف، وحققت نمواً اقتصادياً مرتفعاً قدره 10 في المئة، وبلغت نسبة خريجي الجامعات فيها خامس أعلى نسبة في العالم، وازدهرت الفنون والصحافة والحريات، وتضاعفت قدرات الجيش العددية والتدريبية وأسلحته إلى الحد الذي يمكنه بوضوح من التفوق على الجيوش العربية مجتمعة وبكفاءة مذهلة. لقد وظفت إسرائيل العداء العربي بل إنها مدينة لهذا العداء في كل إنجازاتها الاقتصادية والاستراتيجية، وفي الوقت نفسه كان هذا العداء غطاء للأنظمة السياسية العربية لتواصل الفشل والاستبداد، وتترك الموارد والمؤسسات والإنجازات تضيع وتنهار.</p>
<p>تكاد تكون حرب 67 في روايتها الحقيقية المنشئة صراعاً عربياً– عربياً وصراعاً أميركياً سوفياتياً وأزمات داخلية في الدول العربية نفسها أكثر مما هي صراع عربي- إسرائيلي، لكنها بالتأكيد تحولت وفي سرعة كبيرة إلى أسطورة إسرائيلية وجرح عربي نرجسي دائم النزف والإهانة. ولو أن فيلماً سينمائياً يعدّ اليوم عن الحرب فإنه سوف يفتتح (يجب أن يفتتح) بمشهد أبراج مركز التجارة العالمي في نيويورك تنهار في 11 أيلول (سبتمبر) 2011 ثم يعود مبتدئاً بالإهانة والانتقام في المطارات والصحارى العربية. ليس التاريخ سوى التيه والكراهية!</p>
<p>* كاتب أردني</p>
<p>الحياة</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>هزيمة من؟ نقد المنهج الثقافوي في تحليل أسباب هزيمة 1967 / شاكر جرّار</strong></p>
<p>كتب الكثير على أثر هزيمة حرب حزيران عام 1967 من أجل محاولة تفسير أسباب تلك الهزيمة التي يصادف هذا العام ذكرى مرور خمسين عامًا عليها. قلة هي الدراسات التي تناولت الهزيمة من زاويا سياسية أو عسكرية متعلقة ببنية الجيوش العربية أو طبيعة الأنظمة السياسية. في المقابل، تناول العديد من الكُتّاب والمثقفين بشكل مكثف الهزيمة من زوايا ثقافوية قائمة على جلد الذات حينًا واحتقارها أحيانًا. فالمكتبة العربية امتلأت منذ ذلك الوقت بخطابات تبحث عن الهزيمة في ثقافة وسيكولوجية «الإنسان العربي» أو «عقليته» أو تدينه أو عدم تدينه. ومن أجل ذلك، وُظفت مفاهيم مثل «التخلف» و«التقدم»، واعتُبرت الهزيمة هزيمة «حضارية» متعلقة «بذواتنا» و«مجتمعاتنا». وتم التعبير عن هذا الخطاب في حقول مختلفة كالشعر والرواية والقصة، بالإضافة إلى الفكر والسياسة.</p>
<p>لقد سيطر المنهج الثقافوي على فكر العديد من المثقفين منذ حرب حزيران وحتى يومنا هذا، وكلما مرت المنطقة بأزمة ما استعاد هذا الفكر عزيمته. فأحداث 11 سبتمبر والحرب على العراق وظهور داعش كانت شواهد عيان على تغليب دعاة هذا الفكر -سواء من وجهة نظر علمانية أم إسلامية- للثقافة كأداة رئيسية ومركزية في التحليل على الاقتصاد من جانب وبنية السلطة وعلاقات القوة من جانب آخر. لكن تبقى حرب حزيران -كما يشير العديد من نقاد هذا المنهج- لحظة مفصلية لصعود المنهج الثقافوي وانتشاره.1</p>
<p>سأحاول في هذا المقال تسليط الضوء على البنية المعرفية-الإبستمولوجية التي استند إليها خطاب العديد من المثقفين والكُتّاب في حقل الفكر والسياسة، والذين اتبعوا المنهج الثقافوي لتحليل أسباب الهزيمة، محاولًا إثبات عجز هذا المنهج في تحليل الظواهر الاجتماعية والسياسية من جهة، وتقاطع هذا المنهج مع خطاب السلطة من جهة أخرى.</p>
<p>أسباب الهزيمة من وجهة نظر علمانية</p>
<p>لم يخفِ العديد من دعاة المنهج الثقافوي عند حديثهم عن الهزيمة اعتقادهم بأن الذي هزم في الحرب هم «العرب»، وليس السلطة العربية أو الأنظمة العربية أو حتى طبقة معينة أو فئة مهيمنة على بنية الدولة العربية. يقول محمد النويهي في مقاله المعنون «والآن إلى الثورة الفكرية»  في مجلة الآداب اللبنانية إن «وزر تلك الهزيمة يعود علينا كلنا، نحن العرب، لا حكامًا فحسب بل محكومين أيضًا». ويتقاطع ميخائيل نعيمة في «درس الهزيمة الأكبر» مع «كلنا» الذي حمّلها النويهي مسؤولية الهزيمة، حين أشار إلى أن الدروس التي يجب على «العرب أن يتعلموها من هزيمتهم النكراء [هي] أن الدنيا لا تساس بالدين». ويقول الماركسي ياسين الحافظ في كتابه «الهزيمة والأيديولوجيا المهزومة»: «في حزيراننا الأخير، كما في سائر حزيراناتنا، لم يكن المهزوم طبقة، بل مجتمعًا (…) كل واحد منا مهزوم، وكل واحد منا مسؤول عن الهزيمة».2 وامتعض صاحب كتاب «النقد الذاتي بعد الهزيمة» صادق جلال العظم من حسين مروّة واتهمه بأنه يحاول إزاحة مسؤولية الخامس من حزيران عن موضعها الحقيقي وهو في رأيه «العرب أنفسهم» حينما رفض مروة تحميل الإنسان العربي مسؤولية هزيمة عسكرية «لا يتحمل تبعاتها سوى أفراد قلة لا تربطهم بالإنسان العربي غير رابطة النسب وحدها»، على حد قوله.3</p>
<p>تقاطعَ خطاب هؤلاء المثقفين مع الخطاب العنصري الاستشراقي في الغرب، الذي ألصق الهزيمة بـ«العرب»، ثم بدأ ينتج صورة لهذا العربي المهزوم. يتحدث إدوارد سعيد عن كيف أنه في حفل لمّ الشمل العاشر لطلاب مدرسته في الولايات المتحدة الأمريكية، كان من المفترض بالمشاركين ارتداء زي عربي موحد، تم تغييره لاحقًا. ويقول سعيد إنه بعد حرب حزيران «كان بإمكانك ارتداء الزيّ العربي، وأنت حافي القدمين، مرفوع اليدين. أي أن العرب أصبحوا تمثيلًا للهزيمة والخضوع والهوان».</p>
<p>الإشكالية الأخرى في خطاب «كلنا» و«نحن» و«العرب» هي محاولة إسقاط مسؤولية الهزيمة عن أكتاف السلطة السياسية وتحميلها للـ«نحن»، بالتالي فإن الموضوع المعرفي الذي يسعى أصحاب هذا الخطاب من خلاله لتفسير أسباب الهزيمة يكمن في معرفة الخلل في «بنية وتركيبة» هذه الـ«نحن»، وليس في طبيعة السلطة نفسها وعلاقاتها وارتباطاتها.</p>
<p>لهذا استند العديد من مثقفي الهزيمة على «الثقافة» باعتبارها أداة تحليل مركزي لتفسير «ذواتنا» ومجتمعاتنا «المهزومة». هذه «الثقافة» القائمة على «التخلف»، الرافضة «للحضارة» و«التقدم»، من وجهة نظر أصحاب هذا المنهج، كانت العائق الأساسي أمام تحقيق النصر في حرب عام 1967. تساءل صادق جلال العظم باستغراب عن «تخلف» العرب عن «امتصاص مقومات الحضارة الحديثة» مع أن العرب -كما يقول- على تواصل مع هذه الحضارة منذ حملة نابليون على مصر، «ولم يتوقفوا عن إرسال البعثات إلى البلاد الأوروبية للاستفادة من عناصر الحضارة الحديثة وإدخالها في المجتمع العربي».4</p>
<p>تقاطع النويهي مع العظم حين أكد على أن «ما نحتاجه لتلافي آثار هذه الهزيمة، والمضي منها إلى الانتصار، ليس مجرد البناء العسكري، على أهمية هذا ولزومه، بل هو البناء الحضاري الشامل لكافة أركان حياتنا المعاصرة (…)  بناء يزيل كل مخلفات القرون المظلمة، ويتطرق إلى كافة أركان حياتنا، وزوايا تفكيرنا، ومجموع مفاهيمنا وقيمنا».</p>
<p>باعتقادي، يمارس أصحاب هذا الخطاب تضليلًا ممنهجًا لسببين رئيسين:</p>
<p>أولًا: يعتقد هذا الفكر بأن مفهومًا متأرجحًا في الهواء كـ«الحضارة» معرّفٌ مسبقًا ولا داعي لتفسيره. يرجع ذلك إلى موقع هذا الفكر، وإيمانه المطلق بمركزية «الحضارة الغربية» واعتبارها النموذج الأوحد الذي يمكّن المجتمعات العربية من التخلص من «التخلف»، دون أي إدراك لعلاقات القوة على مستوى الدول، وبتجاهل تام للدور المركزي للاستعمار والنظام الاقتصادي السائد في صياغة وتشكيل هذه العلاقات.</p>
<p>ثانيًا: يحاكي هذا الفكر خطاب السلطة القائم على تعميم الأزمات، أي تصويرها وكأنها أزمات عامة، لا أزمات خاصة بشكل معين من السلطة، مرتبط بدوره بشكل معين من الاقتصاد، كأن يقال إن غياب الديمقراطية مرتبط بعدم وجود ثقافة ديمقراطية في المجتمع، أو أن وجود داعش مرتبط بالإسلام. هذا المنهج هو منهج السلطة الذي هيمن على خطاب العديد من المثقفين.</p>
<p>هذا الفكر الثقافوي العلماني مغرق بالغيبيات كذلك وإن لم يستخدم خطابًا دينيًا.</p>
<p>يشير مهدي عامل في رده على ندوة عقدت في الكويت عام 1974 تحت عنوان «أزمة التطور الحضاري في الوطن العربي»، والذي نشر في كتابه «أزمة الحضارة العربية أم أزمة البرجوازية العربية»، إلى أن هذا الفكر الثقافوي سوف ينزلق بالضرورة إلى إضفاء صبغة جوهرانية أصلانية على «الذات». يقول عامل: «بما أن العلة «حضارية» -كما يعتقد دعاة المنهج الثقافوي- فهي إذن متأصلة في بنية «الإنسان العربي» أي في جوهره، ولا بد من الرجوع إلى الأصل لتلمس الداء».5</p>
<p>هذا تمامًا ما فعله مثقفو الهزيمة الثقافويون، حين اعتبروا هذه «الذات» موضوعًا لدراسة أسباب الهزيمة. هذا الفعل، باعتقادي، ما هو إلا إنتاج لـ«ذات» عربية، يعتقدون بأن لها جوهرًا واحدًا وخصائص محددة وثابتة، متقاطعين مع خطاب الاستشراق الذي يعمل على «خلق صورة خارج التاريخ لشيء ثابت وساكن وأبدي»، كما يقول سعيد.</p>
<p>حصر العظم المشكلة الأساسية في عدم قدرة الإنسان العربي على مواجهة تحديات الحاضر وأخطاره، مؤكدًا على أن «العقل العربي لا يزال يميل ميلًا شديدًا إلى الأخذ بأبسط التفسيرات لمجرى الأحداث التاريخية وأكثرها سذاجة». ويتحدث بإسهاب عن الشخصية العربية «الفهلوية» وعلاقتها بالهزيمة؛ هذه الشخصية التي تسعى -كما يقول العظم- إلى «إزاحة المسؤولية عن نفسها وإسقاطها على قوى خارجية»، والتي تنطوي على «شعور حقيقي بالنقص تجاه الآخرين» ولا «ترتاح للعمل الجماعي الطوعي». وتزدهر الشخصية «الفهلوية» -من وجهة نظر العظم- في مجتمعاتنا التقليدية التي تقوم على «مفاهيم الفروسية والرجولة والشرف والكرامة» وتنتج «إنسانًا محافظًا عقلًا وجسدًا يدور دومًا في فلك اتباعي يُبقي القديم على قدمه ويحافظ عليه لينقله إلى أبنائه».</p>
<p>يذهب صادق جلال العظم إلى أبعد من ذلك حين يحاسب الضباط المشاركين في الحرب كأفراد، لا كمؤسسة لها قيادة تتحمل هي وحدها مسؤولية تلك الهزيمة، من أجل أن يثبت صحة مقولاته. إذ يجزم بأن الضباط الذين شاركوا بالحرب يخافون من تحمل المسؤولية، ولا يتصرفون دون موافقة أولي الأمر، مؤكدًا أن المجتمع العربي هو الذي كوّن هؤلاء الضباط وأنتجهم، كونهم نشأوا «في مجتمع تقليدي وأسر محافظة، تخضع لسلطان الأب في كل صغيرة وكبيرة من شؤونها (…) ولم تتح لهم فرصة ممارسة حق الاختيار في الأمور الهامة في حياتهم، بما فيها الزواج، حتى يتعلموا معنى المسؤولية».6</p>
<p>وإذا اعتقد الماركسي -حينها- صادق جلال العظم أن الضباط هزموا لأنهم «أبناء أسر محافظة» فالماركسي المصري لويس عوض اعتقد بأنهم هزموا لأنهم «أبناء بوابين» ولم يكونوا «أولاد ناس» على حد تعبيره. يقول لويس عوض في أحد اللقاءات، مستخدمًا خطابًا موغلًا بالعنصرية تجاه فقراء مصر، وبالحنين إلى حقبة الملكية: «تعرف سيادتك لماذا استسلم الضباط أو هربوا من القتال في حرب حزيران؟ لقد هربوا وسلموا سلاحهم لأنهم أولاد بوابين، في حين أنهم كانوا سنة 1948 أولاد ناس، فيهم أبناء باشوات وبكوات يخجلون من الاستسلام والعودة مكسورين فيفقدون مكانتهم بين أهلهم وسائر الناس».</p>
<p>يتفق أدونيس طبعًا مع العظم ورفاقه في رد الهزيمة إلى مقولات ثقافية استشراقية مركزها «الإنسان العربي» و«طبيعته»، إذ يريد أدونيس كما يقول في مقال بعنوان «بيان 5 حزيران 1967» أن يعيد النظر «في هذا الإنسان، قبل إعادة النظر في الحياة العربية. فليست المسألة أن تتغير هذه الحياة أي المجتمع ومؤسساته، بقدر ما هي أن يتغير الإنسان العربي (…) شخصيته من داخل ما تزال كما كانت منذ خمسة عشر قرنًا، يلبس شكل الإنسان، يأكل، ينام، يتحرك، بمعجزة ما، في القرن العشرين».</p>
<p>يعتقد أدونيس وغيره من الثقافويين بأن الإنسان العربي هو ذاته ينتقل فكره من الماضي إلى الحاضر بالوراثة لكونه عربي فقط، دون اعتبار لفكرة أن الفكر لا يقوم بذاته، كما يقول مهدي عامل، بل بعلاقة اجتماعية-سياسية متغيرة ومركبة تلعب فيها القوى المهيمنة والسلطة السياسية -التي يتجنب الثقافويون التطرق لها- دورًا رئيسيًا في إنتاجه.</p>
<p>المصيبة في هذا الخطاب الثقافوي الكاره للذات تكمن في أن حتى فهمه للاستعمار هو فهمٌ ذاتوي يدور حول جوهر المستعمَر وخصائصه «القابلة للاستعمار»، ولا حول وحشية المستعِمر وطرائقه. ونرى ذلك بوضوح في تساؤل ياسين الحافظ «لماذا هذا التساقط السهل أمام الاستعمار، لو لم تكن بنى المجتمع العربي متآكلة ومفوتة، وبالتالي، قابلة للاستعمار؟». ويجيب الحافظ بنفس منطق العظم وأدونيس، إذ يلقي الهزيمة على ما يسميه بـ«الفكر العربي السائد التقليدوي (..) العاجز عن طرح الأسئلة وميله إلى تقديم أجوبة يقينية فقط، كونه فكرًا إيمانيًا، لا يميز بين حكم القيمة وحكم الواقع».</p>
<p>ينتقد دعاة هذا الفكر، الفكر الديني باعتباره فكرًا ميتافيزيقيًا غيبيًا، يرد الظواهر إلى مبدأ واحد أو علة واحدة. لكنني أعتقد أن هذا الفكر الثقافوي العلماني مغرق بالغيبيات كذلك وإن لم يستخدم خطابًا دينيًا، وإلا ماذا يعني تفسير الهزيمة بردها إلى «أصل» واحد لاتاريخي هو الذات، واعتبار هذه الذات -سواء كانت الشخصية أو المجتمع أو العقل- خالقة ومنتجة للوعي والقيم والمفاهيم من جهة، وواحدة لا تمايز فيها وثابتة لا تتغير من جهة أخرى، والتعاطي مع هذه الذات بمعزل عن الواقع والبنية الاجتماعية-السياسية وحركتها التاريخية المنتجة لها والمتموضعة فيه؟</p>
<p>أسباب الهزيمة من وجهة نظر اسلامية</p>
<p>يستخدم الخطاب الديني المعني بتحليل هزيمة حرب حزيران نفسَ المنهج الثقافوي الذي يستخدمه الخطاب العلماني، وإن كان قد افترض بأنه ينطلق من الموقع النقيض. وإذا كانت «الثقافة» أداة التحليل المركزية التي استند إليها الخطاب العلماني، فإن «الدين» هو المفهوم الرئيسي الذي استند إليه دعاة الخطاب الديني الثقافوي لتفسير الهزيمة.</p>
<p>اشترك الخطابان «النقيضان» في تغييب أو تهميش عوامل رئيسية عدة في تحليل أسباب الهزيمة، كطبيعة السلطة العربية والنظام الاقتصادي من جهة، ودور القوى الإمبريالية من جهة أخرى. واكتفى الطرفان برد الهزيمة إلى مفاهيم عامة كالثقافة والدين وتم التعامل مع هذه المفاهيم وكأنها مقولات نهائية. وكلا الخطابان ينطلقان من حتمية المسارات «الطبيعية» التي لها نقطة بداية ونقطة نهاية، فإذا كان الحل عند دعاة الخطاب العلماني هو التقدم نحو الحضارة، فإن الطريق عند دعاة الخطاب الإسلامي هو العودة إلى الدين.</p>
<p>كذلك، يتشارك الخطابان الثقافويان الديني والعلماني اعتبار الهزيمة هزيمتنا «نحن» جميعًا من جانب، والاعتقاد بأن «الذات» هي الموضوع والنقطة المركزية لفهم أسباب هذه الهزيمة من جانب آخر. إذ يجزم سعد جمعة، رئيس وزراء الأردن أثناء حرب حزيران، في كتابه «أبناء الأفاعي» بأن «الذل قد ساوى بين العرب، كبيرهم وصغيرهم، غنيهم وفقيرهم، صعلوكهم وأميرهم، فلا حاكم ولا محكوم بل أناس أذلاء».7 وهذا يتوافق مع ما قاله صلاح الدين المنجّد في كتابه «أعمدة النكبة، بحث علمي في أسباب هزيمة 5 حزيران» من أن «الذنب هو ذنب العرب جميعًا». وإذا كان الخطاب الثقافوي العلماني يعزو ذلك إلى «تديننا»، كما قال ميخائيل نعيمة، أو عدم قدرتـ«نا» على اللحاق بالحضارة، فإن السبب عند سعد جمعة كما هو عند المنجّد هو «ترك الدين وتعاليمه وأوامره»، وأن العيب والعلة بالعرب نفسهم و«ليس من الدين».8</p>
<p>تقاطع خطاب مفتي المملكة الأردنية الهاشمية مع خطاب المنجّد حين صرح لصحيفة الدستور بعد ستة شهور على الحرب، في 22 كانون الأول 1967، بأن اليهود «ليس فيهم من القوة ولا من البأس ولا من الشجاعة ما يستطيعون معه أن يفعلوا فعلتهم هذه، ونحن من أعلم الناس بهم، ولكن الله أراد أن يسلط علينا هذه الفئة نتيجة بعدنا عن ديننا».9</p>
<p>لعل أسوأ ما في هزيمة حزيران هو تأبيد الهزيمة وتكريسها لا كهزيمة عسكرية في سياق الصراع مع «إسرائيل»، ولا بكونها هزيمة مرتبطة بالسلطة العربية، بل بكونها انعكاس لخلل في «ذواتنا».</p>
<p>أما الشيخ محمد متولي الشعراوي، فيقول في مقابلة تلفزيونية شهيرة أنه سجد وصلى ركعتين شكر لله فرحًا في هزيمة حرب حزيران، مفسرًا ذلك بالقول: «فرحت أننا لم ننتصر ونحن في أحضان الشيوعية، لأننا لو نصرنا ونحن في أحضان الشيوعية، لأصبنا في فتنة في ديننا، فربنا نجانا». إذا كان الاعتقاد عند مفتي المملكة بأن الهزيمة كانت عقاب «لنا» بسبب «بعدنا عن ديننا»، فإن الهزيمة عند الشيخ الشعراوي كانت انتصارًا للدين على الإلحاد. فالدين في كلا الحالتين هو ما استدعى أن يسلط الله «إسرائيل» علينا إما كعقوبة إلهية، كما قال مفتي المملكة، أو كمخلص يدفعنا للانتصار لديننا، كما قال الشعراوي.</p>
<p>باعتقادي، يظهر جليًا هنا عجز هذا الفكر التبسيطي في تحليل مسألة الهزيمة، إذ يقوم الفكر على منهج غيبي يرد الظواهر إلى «أصلها» أو ما يعتقد بأنه «أصلها». فالهزيمة بالنسبة لدعاة هذا الفكر المثالي هي مسألة ذاتية-دينية بامتياز، والدين بالنسبة لهم، موضوع مستقل عن الواقع الاجتماعي والسياسي، وكل كلام خارج هذا الموضوع هو كلام «جاهل وأهوج».</p>
<p>خير مثال على ذلك ما قاله القرضاوي بخصوص مهرجان أقامته منظمة التحرير الفلسطينية في العاصمة القطرية الدوحة بُعيد الحرب، إذ يذكر القرضاوي أنه أثناء كلمة الشيخ عبدالله الأنصاري، الذي حث الشباب الفلسطيني على أن يعتصموا بحبل الله ويتمسكوا بالدين لكي ينصرهم الله على عدوهم، صاح بعض الشباب «الطائش»، «المفتون بعبادة الأوثان البشرية»، كما يقول القرضاوي، في وجه الشيخ: «لا دين إلا السلاح». يعلّق القرضاوي على ذلك بالقول: «كان لهذا الهتاف الجاهل الأهوج، أثر سيء في جمهور الحاضرين (…) ويدل على غباء قائله، وفقدان وعيه، بحقيقة هذا الصراع بيننا وبين بني صهيون، وأن الدين هو المحرك الأول لهذه الأمة (..) وأن إخراج الدين من المعركة هو الذي أضر بهذه القضية أبلغ الضرر؛ لأننا نجرد أنفسنا من أمضى سلاح يحاول عدونا أن يضربنا به».</p>
<p>وكما انطلق الخطاب العلماني من منطلقات ثقافية-علمانية لتحليل «الذات المهزومة» انطلق الخطاب الديني من منطلقات ثقافية-إيمانية لتحليل هزيمة الذات نفسها. وإذا عزا العظم «عجز» الضباط العرب عن المواجهة إلى أسباب متعلقة بمجتمعاتهم التقليدية وأسرهم المحافظة، أو لأنهم «أولاد بوابين» كما قال لويس عوض، فإن صلاح الدين المنجّد -الذي يعتقد جازمًا أن «المال والعلم والسلاح لا تفيد شيئًا إذا لم يكن هناك إيمان وأخلاق»، عزا ذلك إلى عدم إيمانهم بالله، مؤكدًا «أنه لم يكن الإيمان بالله في قلوبهم أيضًا، فأصابهم ما أصابهم، لأن الله وعد نصره للمؤمنين».10</p>
<p>ولم يكتفِ أصحاب المنهج الثقافوي الديني بالتعامل مع الدين بوصفه ميدانًا مستقلًا بذاته، بل أيضًا باعتباره مفسرًا للتاريخ وليس العكس. حيث سار سعد جمعة بنفس المسار القائم على جلد الذات وتحميلها مسؤولية الهزيمة من منطلق ديني وبمثالية أخلاقوية مطلقة، حين اعتبر في كتابه «أبناء الأفاعي» أنه «حين يفقد المرء إيمانه بربه وبأرضه، وبتراثه، وبمثله الحضارية، وقيمه الأخلاقية تهون عليه كرامته، وتضيع بلاده ومقدساته، وتصبح أرضه مرتعًا خصبًا لذيذًا لكل طارئ».11 ويذهب جمعة إلى أبعد من ذلك حين يربط المواطنة والنضال بالدين، إذ يقول «إن من لا دين له لا يمكن أن يكون مواطنًا شريفًا أو مناضلًا مخلصًا حتى لو تلفع وتطوق، وتمنطق بكل ما في الدنيا من أيديولوجيات».</p>
<p>باعتقادي، هذه النظرة الأخلاقوية تضفي على الدين صفات قدسانية جوهرانية قد تؤدي إلى تعريف الدين -كما فعل سعد جمعة- تعريفًا انتقائيًا نفعيًا وإلى التعامل معه والنظر إليه بعيون علمانية حداثية، أي كونه مجالًا منتجا للقيم والأخلاق حصريًا، وتعطي -أي القيم والأخلاق- معنى واحدًا شموليًا عابرًا للطبقات أو الفئات أو غيرها من التقسيمات.</p>
<p>خاتمة</p>
<p>لعل أسوأ ما في هزيمة حزيران هو تأبيد الهزيمة وتكريسها لا كهزيمة عسكرية في سياق الصراع مع «إسرائيل»، الذي يحتمل ككل الصراعات في العالم أن تنتصر في معركة منه وتنهزم في أخرى، ولا بكونها هزيمة مرتبطة بالسلطة العربية، بل بكونها انعكاس لخلل في «ذواتنا».</p>
<p>هذه الرؤية الثقافوية كثيرًا ما أدت إلى الإعجاب بالعدو والاستسلام له وإراحة السلطة من مسؤولياتها من جانب، وإلى الترويج إلى استنتاجات ومقولات رغبوية على شاكلة «علينا تغيير ذواتنا أو مجتمعاتنا أولًا»، وكأن المجتمعات تتغير بقرار يخضع لرغبات ذاتية عند بعض المثقفين، أو أن التغيير يحدث بالقسر والإملاء وفرض الأشياء من الخارج، دون المساس بالبنية الاجتماعية والسياسية التي تتحرك الثقافة داخلها.</p>
<p>هذا الفهم امتد خارج هزيمة حزيران، وما زلنا نرى توظيفاته عند الكثير من الكتّاب والمثقفين لتفسير أحداث وظواهر راهنة. خير مثال على ذلك كيفية تعاطي الكثير من المحللين مع ظاهرة صعود داعش في المنطقة. كثيرًا ما فُسر التطرف بتفسيرات ثقافوية، كأن يربط التطرف بالإسلام، أو بإحدى تأويلاته، ويُغض الطرف عن عملية النبش والعودة إلى «الأصول» التي يمارسها هؤلاء المحللون للبحث عن داعش هناك، مع تجاهل أو تهميش الأسباب المتعلقة بالواقع السياسي والاجتماعي الذي نشأت فيه داعش، كالاستعمار والتدخل الأمريكي في المنطقة، أو الاستبداد وإفرازاته الطائفية، أو الفقر، أو وجود «إسرائيل» في المنطقة، وغيرها من العوامل.</p>
<p>إن قراءة صعود داعش بالطريقة التي قرأت فيها هزيمة حزيران بعيون وأيديولوجيا السلطة السياسية التي تقوم على الرؤية الثقافوية في تحليل المسائل، ما هو إلا خدمة للسلطة نفسها التي طالما سعت إلى تحويل الأزمات من كونها أزمات متعلقة بطبيعة السلطة وتحالفاتها الاقتصادية والسياسية إلى كونها أزمات متعلقة بالمجتمع نفسه، بمعزل عن هذه السلطة التي ساهمت هي نفسها بصعود داعش وأبدت الهزيمة كضرورة لوجودها.</p>
<p>1- جوزيف مسعد، اشتهاء العرب، دار الشروق، ص 44.</p>
<p>2- ياسين الحافظ، الهزيمة والأيديولوجيا المهزومة، دار الطليعة، ص 311.</p>
<p>3- صادق جلال العظم، النقد الذاتي بعد الهزيمة، دار الطليعة، ص 22.</p>
<p>4- صادق جلال العظم، مرجع سابق، ص 51.</p>
<p>5- مهدي عامل، أزمة الحضارة العربية أم أزمة البرجوازيات العربية، دار الفارابي، ص 19.</p>
<p>6- صادق جلال العظم، مرجع سابق، ص 75-90.</p>
<p>7- سعد جمعة، أبناء الأفاعي، دار الكتاب العربي، ص 174.</p>
<p>8- صلاح الدين المنجّد، أعمدة النكبة، بحث علمي في أسباب هزيمة 5 حزيران، دار الكتاب الجديد، ص 29.</p>
<p>9- صادق جلال العظم، مرجع سابق، ص 19.</p>
<p>10- صلاح الدين المنجّد، مرجع سابق، ص 31.</p>
<p>11- سعد جمعة، مرجع سابق، ص 37.</p>
<p>موقع حبر</p>
<p>&nbsp;</p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%b1%d8%a7%d9%8a%d8%a8%d8%a9/" rel="tag">إبراهيم غرايبة</a> <a href="http://syria.alsafahat.net/tag/%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="tag">بشار الأسد</a> <a href="http://syria.alsafahat.net/tag/%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="tag">حافظ الأسد</a> <a href="http://syria.alsafahat.net/tag/%d8%ad%d8%b3%d8%a7%d9%85-%d8%b9%d9%8a%d8%aa%d8%a7%d9%86%d9%8a/" rel="tag">حسام عيتاني</a> <a href="http://syria.alsafahat.net/tag/%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%b9%d8%b3%d8%b9%d8%b3/" rel="tag">رياض معسعس</a> <a href="http://syria.alsafahat.net/tag/%d8%b4%d8%a7%d9%83%d8%b1-%d8%ac%d8%b1%d9%91%d8%a7%d8%b1/" rel="tag">شاكر جرّار</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a> <a href="http://syria.alsafahat.net/tag/%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7/" rel="tag">ناصر الرباط</a> <a href="http://syria.alsafahat.net/tag/%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/" rel="tag">هزيمة 1967</a> <a href="http://syria.alsafahat.net/tag/%d9%87%d8%b2%d9%8a%d9%85%d8%a9-5-%d8%ad%d8%b2%d9%8a%d8%b1%d8%a7%d9%86/" rel="tag">هزيمة 5 حزيران</a> <a href="http://syria.alsafahat.net/tag/%d9%88%d8%b3%d8%a7%d9%85-%d8%b3%d8%b9%d8%a7%d8%af%d8%a9/" rel="tag">وسام سعادة</a> <a href="http://syria.alsafahat.net/tag/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac-%d8%b5%d8%a7%d9%84%d8%ad/" rel="tag">ياسين الحاج صالح</a></span>				<span style="display:none" class="updated">2017-06-11</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://syria.alsafahat.net/author/the-editor/" title="مقالات Safahat Editor" rel="author">Safahat Editor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/" data-text="مقالات تناولت هزيمة 1967" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/"></div>
		</li>
				<li><su:badge layout="2" location="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://syria.alsafahat.net/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa-%d8%aa%d9%86%d8%a7%d9%88%d9%84%d8%aa-%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/&amp;media=http://syria.alsafahat.net/wp-content/uploads/2017/06/a1465461628-620x330.gif" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">الوسوم :<a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85-%d8%ba%d8%b1%d8%a7%d9%8a%d8%a8%d8%a9/" rel="tag">إبراهيم غرايبة</a> <a href="http://syria.alsafahat.net/tag/%d8%a8%d8%b4%d8%a7%d8%b1-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="tag">بشار الأسد</a> <a href="http://syria.alsafahat.net/tag/%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%84%d8%a3%d8%b3%d8%af/" rel="tag">حافظ الأسد</a> <a href="http://syria.alsafahat.net/tag/%d8%ad%d8%b3%d8%a7%d9%85-%d8%b9%d9%8a%d8%aa%d8%a7%d9%86%d9%8a/" rel="tag">حسام عيتاني</a> <a href="http://syria.alsafahat.net/tag/%d8%b1%d9%8a%d8%a7%d8%b6-%d9%85%d8%b9%d8%b3%d8%b9%d8%b3/" rel="tag">رياض معسعس</a> <a href="http://syria.alsafahat.net/tag/%d8%b4%d8%a7%d9%83%d8%b1-%d8%ac%d8%b1%d9%91%d8%a7%d8%b1/" rel="tag">شاكر جرّار</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a> <a href="http://syria.alsafahat.net/tag/%d9%86%d8%a7%d8%b5%d8%b1-%d8%a7%d9%84%d8%b1%d8%a8%d8%a7%d8%b7/" rel="tag">ناصر الرباط</a> <a href="http://syria.alsafahat.net/tag/%d9%87%d8%b2%d9%8a%d9%85%d8%a9-1967/" rel="tag">هزيمة 1967</a> <a href="http://syria.alsafahat.net/tag/%d9%87%d8%b2%d9%8a%d9%85%d8%a9-5-%d8%ad%d8%b2%d9%8a%d8%b1%d8%a7%d9%86/" rel="tag">هزيمة 5 حزيران</a> <a href="http://syria.alsafahat.net/tag/%d9%88%d8%b3%d8%a7%d9%85-%d8%b3%d8%b9%d8%a7%d8%af%d8%a9/" rel="tag">وسام سعادة</a> <a href="http://syria.alsafahat.net/tag/%d9%8a%d8%a7%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%ad%d8%a7%d8%ac-%d8%b5%d8%a7%d9%84%d8%ad/" rel="tag">ياسين الحاج صالح</a></p>

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://syria.alsafahat.net/%d9%84%d9%83%d9%86%d9%92-%d9%85%d8%a7-%d8%a7%d9%84%d8%b0%d9%8a-%d8%aa%d8%a8%d9%82%d9%89-%d9%85%d9%86-%d8%ad%d8%b2%d8%a8-%d8%a7%d9%84%d8%a8%d8%b9%d8%ab-%d9%88%d9%87%d9%88%d9%8a%d8%aa%d9%87/" rel="prev"><span>السابق:</span> لكنْ ما الذي تبقى من حزب «البعث» وهويته القومية ؟/ أكرم البني</a></div>
			<div class="post-next"><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a3%d9%86/" rel="next"><span>التالي:</span> الأزمة في الخليج وتداعياتها على الشأن السوري –مقالات مختارة-</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a3%d9%86/" title="رابط ثابت لـ الأزمة في الخليج وتداعياتها على الشأن السوري –مقالات مختارة-" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/06/800x-1-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/06/800x-1-300x160.png 300w, http://syria.alsafahat.net/wp-content/uploads/2017/06/800x-1-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac-%d9%88%d8%aa%d8%af%d8%a7%d8%b9%d9%8a%d8%a7%d8%aa%d9%87%d8%a7-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%b4%d8%a3%d9%86/" title="رابط ثابت لـ الأزمة في الخليج وتداعياتها على الشأن السوري –مقالات مختارة-" rel="bookmark">الأزمة في الخليج وتداعياتها على الشأن السوري –مقالات مختارة-</a></h3>
				<p class="post-meta"><span class="tie-date">5 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d9%87%d9%84-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d8%a8%d9%80-%d8%aa%d9%82%d9%88%d9%8a%d8%b6-%d9%86%d9%81%d9%88%d8%b0-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3/" title="رابط ثابت لـ هل بدأت أميركا بـ &#8220;تقويض نفوذ طهران في سورية&#8221; مقالات مختارة" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/1280x960-41-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/05/1280x960-41-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/05/1280x960-41-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d9%87%d9%84-%d8%a8%d8%af%d8%a3%d8%aa-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d8%a8%d9%80-%d8%aa%d9%82%d9%88%d9%8a%d8%b6-%d9%86%d9%81%d9%88%d8%b0-%d8%b7%d9%87%d8%b1%d8%a7%d9%86-%d9%81%d9%8a-%d8%b3/" title="رابط ثابت لـ هل بدأت أميركا بـ &#8220;تقويض نفوذ طهران في سورية&#8221; مقالات مختارة" rel="bookmark">هل بدأت أميركا بـ &#8220;تقويض نفوذ طهران في سورية&#8221; مقالات مختارة</a></h3>
				<p class="post-meta"><span class="tie-date">19 يوم مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%b1%d8%b3%d9%80%d8%a7%d8%a6%d9%84-%d9%85%d8%b9%d9%80%d8%a8%d8%b1-%d8%a7%d9%84%d8%aa%d9%80%d9%86%d9%80%d9%81-%d8%a7%d9%84%d8%ad%d9%80%d8%af%d9%88%d8%af%d9%8a-%d9%85%d9%82%d8%a7/" title="رابط ثابت لـ رسـائل معـبر «التـنـف» الحـدودي –مقالات وتحليلات-" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/fde3fa4e9b124dfd80ad5f9cd2e0d595-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/05/fde3fa4e9b124dfd80ad5f9cd2e0d595-2-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/05/fde3fa4e9b124dfd80ad5f9cd2e0d595-2-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%b1%d8%b3%d9%80%d8%a7%d8%a6%d9%84-%d9%85%d8%b9%d9%80%d8%a8%d8%b1-%d8%a7%d9%84%d8%aa%d9%80%d9%86%d9%80%d9%81-%d8%a7%d9%84%d8%ad%d9%80%d8%af%d9%88%d8%af%d9%8a-%d9%85%d9%82%d8%a7/" title="رابط ثابت لـ رسـائل معـبر «التـنـف» الحـدودي –مقالات وتحليلات-" rel="bookmark">رسـائل معـبر «التـنـف» الحـدودي –مقالات وتحليلات-</a></h3>
				<p class="post-meta"><span class="tie-date">26 يوم مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA-%D8%AA%D9%86%D8%A7%D9%88%D9%84%D8%AA-%D9%87%D8%B2%D9%8A%D9%85%D8%A9-1967/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://syria.alsafahat.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_42"><span class="cptch_span">nine</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_42" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="aCs=" /><input type="hidden" name="cptch_time" value="1497599892" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='119951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cff1842c8d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			حقوق النشر <a href="http://www.alsafahat.net/">صفحات سورية</a>
 © 2017. يمكن اعادة النشر مع الاشارة للمصدر.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>‎قد يُعجبك أيضاً</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://syria.alsafahat.net/%d8%b9%d9%86-%d9%85%d8%ad%d8%b1%d9%82%d8%a9-%d8%b5%d9%8a%d8%af%d9%86%d8%a7%d9%8a%d8%a7-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">
					<img width="665" height="399" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/20170515195720.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/05/20170515195720.jpg 665w, http://syria.alsafahat.net/wp-content/uploads/2017/05/20170515195720-300x180.jpg 300w" sizes="(max-width: 665px) 100vw, 665px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://syria.alsafahat.net/%d8%b9%d9%86-%d9%85%d8%ad%d8%b1%d9%82%d8%a9-%d8%b5%d9%8a%d8%af%d9%86%d8%a7%d9%8a%d8%a7-%d9%85%d8%ac%d9%85%d9%88%d8%b9%d8%a9-%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" rel="bookmark">عن &#8221; محرقة صيدنايا&#8221; مجموعة مقالات</a></h2>
			<p>&nbsp; &nbsp; &nbsp; &nbsp; في أننا أصبحنا يهوداً/ عمر قدور باستثناء إسرائيل، لم يُثِر كشف ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u0625\u0630\u0647\u0628 \u0625\u0644\u0649 ...","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","your_rating":"\u062a\u0642\u064a\u064a\u0645\u0643","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"9a92f0683f","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>
