<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://syria.alsafahat.net/xmlrpc.php" />
<title>مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية &#8211; الانتفاضة الشعبية في سورية</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; الخلاصة" href="http://syria.alsafahat.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; خلاصة التعليقات" href="http://syria.alsafahat.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية خلاصة التعليقات" href="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/syria.alsafahat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://syria.alsafahat.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://syria.alsafahat.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://syria.alsafahat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syria.alsafahat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syria.alsafahat.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='حول فكرة المكونات في مبادرتي الاستاذين (ميشيل كيلو) و(رياض سيف)/ فراس سعد' href='http://syria.alsafahat.net/%d8%ad%d9%88%d9%84-%d9%81%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0%d9%8a/' />
<link rel='next' title='لن ترنّ هواتفكم ليُقال لكم: تفضلوا بتسلّم السلطة/ عمر قدور' href='http://syria.alsafahat.net/%d9%84%d9%86-%d8%aa%d8%b1%d9%86%d9%91-%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%83%d9%85-%d9%84%d9%8a%d9%8f%d9%82%d8%a7%d9%84-%d9%84%d9%83%d9%85-%d8%aa%d9%81%d8%b6%d9%84%d9%88%d8%a7-%d8%a8%d8%aa%d8%b3%d9%84/' />
<link rel="stylesheet" href="http://syria.alsafahat.net/wp-content/themes/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/" />
<link rel='shortlink' href='http://syria.alsafahat.net/?p=117920' />
<link rel="alternate" type="application/json+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d9%2585%25d9%258f%25d8%25a8%25d8%25a7%25d8%25af%25d9%258e%25d8%25b1%25d8%25a9-%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2581-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d9%2592%25d8%25aa%25d9%2590%25d9%2582%25d8%25a7%25d9%2584%25d9%2590-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2590%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d9%2585%25d9%258f%25d8%25a8%25d8%25a7%25d8%25af%25d9%258e%25d8%25b1%25d8%25a9-%25d8%25b1%25d9%258a%25d8%25a7%25d8%25b6-%25d8%25b3%25d9%258a%25d9%2581-%25d9%2584%25d9%2584%25d8%25a7%25d9%2586%25d9%2592%25d8%25aa%25d9%2590%25d9%2582%25d8%25a7%25d9%2584%25d9%2590-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2591%25d9%2590%25d9%258a%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://syria.alsafahat.net/wp-content/uploads/2016/05/favico.png" title="Favicon" /><meta property="og:title" content="مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&amp;nbsp;

&amp;nbsp;

&amp;nbsp;

إن نجاح هذه المبادرة مرهون بتبنيها من قِبَل الولايات المتح..."/>
<meta property="og:url" content="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/"/>
<meta property="og:site_name" content="الانتفاضة الشعبية في سورية"/>
<meta property="og:image" content="http://syria.alsafahat.net/wp-content/uploads/2017/04/الحل-630x350-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://syria.alsafahat.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://syria.alsafahat.net/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c4161c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4161c !important;}
	#main-nav,.top-nav {border-bottom-color: #c4161c;}
	.cat-box , .footer-bottom .container{border-top-color: #c4161c;}



</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38816537-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="rtl post-template-default single single-post postid-117920 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="الانتفاضة الشعبية في سورية" href="http://syria.alsafahat.net/">
					<img src="http://syria.alsafahat.net/wp-content/uploads/2016/04/logo_04042016_2.png" alt="الانتفاضة الشعبية في سورية" /><strong>الانتفاضة الشعبية في سورية صفحات تلاحق الانتفاضة الشعبية السورية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-38645" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://syria.alsafahat.net/">الرئيسية</a></li>
<li id="menu-item-38647" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></li>
<li id="menu-item-1925" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></li>
<li id="menu-item-1926" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">صفحات العالم</a></li>
<li id="menu-item-1931" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">صفحات الثقافة</a></li>
<li id="menu-item-1927" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">صفحات الرأي</a></li>
<li id="menu-item-39219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">صفحات الناس</a></li>
<li id="menu-item-1933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">صفحات الحوار</a></li>
<li id="menu-item-1932" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/">صفحات المستقبل</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://syria.alsafahat.net"><i class="tieicon-home"></i>الرئيسية</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></span> / <span class="current">مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية</span></div>
		
		
		
		<article id="the-post" class="post-listing post-117920 post type-post status-publish format-standard has-post-thumbnail hentry category-6 tag-featured tag-267 tag-1383 tag-2711 tag-1288 tag-2710">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://syria.alsafahat.net/wp-content/uploads/2017/04/الحل-630x350-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/04/الحل-630x350-620x330.jpg 620w, http://syria.alsafahat.net/wp-content/uploads/2017/04/الحل-630x350-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats"> في   <a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="category tag">صفحات سورية</a></span>
	
		
	 <span class="tie-date">6 أيام مضت</span>	
<span class="post-views">53 زيارة</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>إن نجاح هذه المبادرة مرهون بتبنيها من قِبَل الولايات المتحدة الأمريكية وروسيا.</p>
<p>مقدمة:</p>
<p>تعتمد المبادرة على تشكيل مجلس حكم انتقالي مؤلف من 250 عضو اً يمثلون كافة فئات الشعب السوريّ من نخبته الذين يتمتعون بالخبرة والتجربة والمصداقية ويمثلون كافة فئات الشعب السوريّ دون استثناء.<span id="more-117920"></span></p>
<p>يتم اِختيارهم طبقاً لمعايير مطلوبة بعيداً عن أي محاصصة أو محسوبية.</p>
<p>يقود مجلس الحكم الانتقالي المرحلة الانتقالية بصلاحيات تنفيذية كاملة، ويشكل الهيئات والمجالس ويفوضها بجزء من اختصاصاته، ويمارس الرقابة والاشراف عليها.</p>
<p>&nbsp;</p>
<p>المبادرة</p>
<p>&nbsp;</p>
<p>تتألف مبادرة الانتقال السياسي من مرحلتين:</p>
<p>الأولى المرحلة ما قبل الانتقالية وتستمر لمدة ستة أشهر، والثانية المرحلة الانتقالية وتستمر لمدة 18 شهراً.</p>
<p>المرحلة ما قبل الانتقالية ويتم خلالها:</p>
<p>استصدار قرار من مجلس الأمن تحت الفصل السابع بوقف إطلاق النار الشامل.</p>
<p>قرار من مجلس الأمن بتبني المبادرة.</p>
<p>تشكيل لجنة دولية تحت إشراف الأمم المتحدة من ممثلين عن أمريكا وروسيا والصين وفرنسا وبريطانية وألمانية وكندا وإيران والسعودية وتركيا وإحدى الدول الحيادية، مهمتها تقديم الدعم اللوجستي والاشراف على تنفيذ قرارات الأمم المتحدة والاتفاقات المبرمة بين الأطراف وليس لها أي سلطات تنفيذية أو إدارية.</p>
<p>تشكيل لجنة (عسكرية) من السوريّين بمساعدة الأمم المتحدة لإعادة هيكلة الجيش وإعادة تشكيل الفروع الأمنية يسمي النظام نصف أعضائها ممن لم تتلوث أيدهم بدماء السوريّين، والنصف الآخر تسميهم الهيئة العليا للمفاوضات، وتكون مسؤولة عن حل الفصائل والمليشيات وإخراج المقاتلين الأجانب وحصر السلاح وتجميعه في يد الدولة بعد إنجاز إعادة هيكلة الجيش وتشكيل الفروع الأمنية مع بداية المرحلة الانتقالية، ومن مهامها أيضا تسوية وضع المقاتلين وتوفير فرص عمل لمن يحتاجها منهم، والحفاظ على الأمن ووقف إطلاق النار.</p>
<p>يشكل ممثل الأمين العام لجنة من خبراء عسكريين دوليين لتقديم الدعم والمشورة للجنة العسكرية ومراقبة تنفيذ ما يتفق عليه.</p>
<p>إطلاق سراح كافة المعتقلين السياسيين.</p>
<p>رفع الحصار وإزالة جميع الحواجز وحرية انسياب البضائع وحرية تنقل الأشخاص وإدخال المساعدات إلى جميع مناطق سوريا.</p>
<p>وقف أي شكل من أشكال الملاحقة أو الاعتقال أو التعذيب أو الاستهداف لأسباب سياسية.</p>
<p>العودة الطوعية دون عوائق لجميع المهجرين إلى مناطق سكنهم الأصلي.</p>
<p>فور وقف إطلاق النار تتم الدعوة لتشكيل صندوقين الأول لإعادة إعمار سورية من خلال مؤتمر دولي للمانحين بإدارة مستقلة من خبراء سوريين ذوي مصداقية وبإشراف ومراقبة المانحين، والثاني صندوق الرعاية الاجتماعيَّة والإنسانية لتسوية وضع المقاتلين ورعاية عائلات الشهداء، والتكفل بالجرحى والمعاقين، يديره مجلس إدارة من رجال الأعمال والخبراء السوريّين، ويُمَوَّل من تبرعات السوريّين والشعوب والحكومات الشقيقة والصديقة وأموال الزكاة.</p>
<p>تشكيل المجلس الانتقالي الذي يأخذ دور هيئة الحكم الانتقالي كاملة الصلاحيات التنفيذية خلال الأشهر الخمسة الأولى من بداية المرحلة ما قبل الانتقالية وهو المكلف بقيادة المرحلة الانتقالية المقدرة بثمانية عشرة شهراً، وتتم إجراءات تشكيل المجلس في أحدى الدول المحايدة مع تقديم كافة الدعم الفني واللوجستي من قبل الأمم المتحدة.</p>
<p>في الشهر الأخير من المرحلة ما قبل الانتقالية وبعد اِكتمال تشكيل المجلس الانتقالي تكون أول مهامه الاتِفاق على الإعلان الدستوري المؤقت الذي يسير المرحلة الانتقالية يتضمن التأكيد على سيادة ووحدة أراضي الدولة السوريّة، وبناء دولة ديمقراطية تعددية، الشعب فيها مصدر التشريع والسلطات، تصان فيها الحقوق والحريات، يتساوى فيها جميع المواطنين، تضمن عدم التمييز بين فئات المجتمع المختلفة وأنه لا يجوز لأحد فرض دينه أو اعتقاده أو أن يمنع أحداً من حرية اِختيار عقيدته وممارستها، تبنى الدولة على قاعدة مشاركة مختلف مكونات الشعب السوريّ دون  أي تمييز أو إِقصاء.</p>
<p>المجلس الانتقالي</p>
<p>هو مجلس مؤلف من 250 شخصية سورية وطنية ذات خبرة وتجربة ومصداقية تمثل الشعب السوريّ بشكل شامل وهو مسؤول عن قيادة المرحلة الانتقالية وتشكيل المؤسسات الانتقالية اللازمة، وينتهي دوره بنهاية المرحلة الانتقالية بعد إجراء الانتخابات المحلية والتشريعية والرئاسية.</p>
<p>آلية تشكيل المجلس الانتقالي: يتم تشكيل المجلس على ثلاث مراحل:</p>
<p>النواة.</p>
<p>اللجنة التحضيرية.</p>
<p>المجلس الانتقالي.</p>
<p>النواة تتألف من عشرة أعضاء من الشخصيات السوريّة التي تتمتع بمستوٍ عالٍ من الخبرة والتجربة والمصداقية، ومن المشهود لهم بالأخلاق الحميدة البعيدين عن كل أشكال التعصب، والذين يمثلون بمجموعهم المكونات الرئيسة للشعب السوريّ. مهمتهم الوحيدة اِختيار أعضاء اللجنة التحضرية بآلية ديمقراطية.</p>
<p>تشكيل النواة</p>
<p>يقوم المبعوث الدولي ممثل الأمين العام بدور الوسيط والمسهل للإشراف على حملة مشاورات وطنية لاختيار مرشحين لتمثيل مكونات الشعب السوريّ في مجموعة النواة بالتعاون مع أوسع طيف ممكن من الفعاليات الوطنية والدينية والاقتصادية والسياسية لكل مكون، إذا تعذر الاتفاق على مرشح من خلال المشاورات يدعو المبعوث الدولي ممثل الأمين العام (دي ميستورا) عدداً من أبناء المكون ذوي الشخصيات الاعتباريَّة مع مراعاة التنوع بين المدعوين ومراعاة تمثيل النساء والشباب، بهدف اِختيار ممثل المكون في مجموعة النواة سواء من الحاضرين في المؤتمر أو من خارجه.</p>
<p>المهام</p>
<p>تقوم مجوعة النواة باختيار أعضاء اللجنة التحضيرية (المؤلفة من ثلاثين عضواً) من الذين يتمتعون بمستوٍ عالٍ من الخبرة والتجربة والمصداقية وبأكثرية ثلثي أعضاء النواة (أي بموافقة 7 من 10).</p>
<p>ولا يحق لأعضاء النواة المشاركة أو الترشح لأي منصب تشريعي أو تنفيذي خلال الدورة الأولى.</p>
<p>اللجنة التحضيرية</p>
<p>آلية تشكيل اللجنة التحضيرية:</p>
<p>تتألف اللجنة التحضرية من 30 شخصية على مستوٍ عالٍ من الخبرة والتجربة والمصداقية تمثل بمجموعها كافة مكونات الشعب السوريّ يتم اِختيارهم على الشكل التالي:</p>
<p>اعتبار سورية 30 دائرة (افتراضية) تمثل بمجموعها المناطق والمكونات والاتجاهات السياسية والمرأة والشباب والفعاليات المجتمعية (اقتصادية-دينية-تربوية …. الخ).</p>
<p>تتلقى مجموعة النواة الترشيحات مع السير الذاتية التفصيلية لكل مرشح ويعتبر المرشح مقبولاً بحصوله على أغلبية ثلثي أعضاء النواة (أي 7من 10).</p>
<p>يوزع المقبولون على الدوائر المناسبة (ثلاثين دائرة).</p>
<p>تتم المفاضلة بين الأسماء المقبولة ضمن كل الدائرة، بالتصويت على مرحلتين الأولى لاختيار الفائزين الأول والثاني والثانية لاختيار الفائز بعضوية الدائرة.</p>
<p>مهام اللجنة التحضيرية:</p>
<p>اِختيار أعضاء المجلس الانتقالي وعددهم 250 يمثلون بمجموعهم جميع فئات الشعب السوريّ دون استثناء، ويحق لكل سوري أن يرشح نفسه أو غيره من السوريّين لعضوية المجلس الانتقالي، ويصبح المرشح مقبولاً بحصوله على ثلثي أصوات أعضاء اللجنة التحضيرية (أي بموافقة 20 من 30).</p>
<p>ولا يحق لأعضاء اللجنة التحضيرية المشاركة أو الترشح لأي منصب تشريعي أو تنفيذي خلال الدورة الأولى.</p>
<p>الهيئة العامة للمجلس الانتقالي:</p>
<p>آلية تشكيل الهيئة العامة للمجلس الانتقالي:</p>
<p>يجب أن يشمل التمثيل جميع المحافظات والمناطق السورية من جهة، وكل مكونات الشعب السوريّ من جهة ثانية، وإن يكون التنوع شاملاً لكل الاختصاصات وان يراعى ضرورة تمثيل المرأة والشباب.</p>
<p>حتى يكون التمثيل شاملاً، ولا يستثني أحداً نقوم بالخطوات التالية:</p>
<p>اعتبار سورية 250 دائرة افتراضية هم عدد أعضاء المجلس الانتقالي تمثل هذه الدوائر مجتمعاً كافة فئات الشعب السوريّ.</p>
<p>اِعتماد أخر إحصاء تم في سورية (عام 2010) كمرجع لعدد سكان سورية وعدد سكان كل محافظة ومنطقة وناحية.</p>
<p>حتى نستطيع أن نضمن تمثيلاً عادلاً ومتساوياً للجميع لا تختص به طائفة أو فئة ولا تحرم منه مناطق جغرافية أو تأخذ مناطق أكثر مما تستحق يجب تقسيم الجغرافية البشرية السوريّة وفق جدول شاقولي وأفقي.</p>
<p>يتضمن الخط الشاقولي الدوائر الانتخابية المعتمدة سابقاً في سورية، وهي 14 محافظة.</p>
<p>ويتضمن الجدول الأُفقيّ مكونات الشعب السوريّ بكافة أعراقه: عرب-تركمان-اكراد-اشوريين-سريان-أرمن وبكافة طوائفه: مسلم سني-علوي-درزي-اسماعيلي-شيعي-مسيحي.</p>
<p>سيكون لدينا في كل دائرة (250) عدد من المرشحين المقبولين تجري المفاضلة بينهم لاختيار ممثل عن الدائرة.</p>
<p>بالنسبة لتمثيل المرأة يجب أن تمثل بنسبة لا تقل عن20% من مجموع المجلس الانتقالي، توزع على المحافظات وعلى المكونات المختلفة.</p>
<p>ولا يحق لأعضاء المجلس الانتقالي المشاركة أو الترشح لأي منصب تشريعي أو تنفيذي خلال الدورة الأولى.</p>
<p>مهام المجلس الانتقالي (الذي هو بمثابة هيئة حكم انتقالي):</p>
<p>يمارس السلطات التنفيذية الكاملة، ويعمل على تشكيل الهيئات والمجالس ويفوضها بجزء من اختصاصاته، ويمارس الرقابة والاشراف عليها، لذلك سيعمد لتشكيل ما يلي:</p>
<p>أ-حكومة انتقالية.</p>
<p>ب-مجلس أمن قومي برئاسة رئيس الهيئة وينوب عنه رئيس الحكومة المؤقتة.</p>
<p>ت-تشكيل محكمة دستورية من عدد فردي من القضاة برتبة مستشار تتولى مهام مجلس القضاء الأعلى في المرحلة الانتقالية.</p>
<p>ث-تشكيل هيئة للعدالة الانتقالية والمصالحة.</p>
<p>ج-يتم حل مجلس الشعب ويتولى المجلس الانتقالي المهام التشريعية التالية:</p>
<p>1_اصدار قانون انتخابات لجمعية تأسيسية تضع دستوراً دائماً للبلاد.</p>
<p>2_اصدار قانون انتخابات رئاسية وبرلمانية.</p>
<p>3_ العمل على إلغاء القوانين والمواد والقرارات المتعارضة مع حقوق الانسان والحريات العامة.</p>
<p>4_اصدار قانون للصحافة والاعلام.</p>
<p>5_اصدار قانون لإلغاء المحاكم الاستثنائية، وإلغاء قرارتها، وإعادة الاعتبار لمن تحاكم أمامها.</p>
<p>المرحلة الانتقالية</p>
<p>ينتقل المجلس الانتقالي إلى دمشق في بداية المرحلة الانتقالية برعاية وضمانات دولية.</p>
<p>بعدها مباشرة يجتمع مجلس الشعب الحالي والمجلس الانتقالي كلٌ على حدَةِ ويصدر بشار الأسد مرسومين رئاسيين في آن وَاحِد:</p>
<p>الأول: حل مجلس الشعب الحالي.</p>
<p>الثاني: نقل كافة الصلاحيات الرئاسية إلى المجلس الانتقالي.</p>
<p>يصدر المجلس الانتقالي مباشرة أول مرسوم تشريعي بوقف العمل بالدستور الحالي واِعتِماد الإعلان الدستوري المؤقت لتسيير المرحلة الانتقالية.</p>
<p>تبقى الحكومة السوريّة الحالية كحكومة تصريف أعمال بناءً على قرار المجلس الانتقالي.</p>
<p>يكلف المجلس الانتقالي رئيس للحكومة انتقالية خلال أُسبوع والذي يقدم بدوره أعضاء حكومته وبيانه الوزاري خلال 30 يوماً من بدء المرحلة الانتقالية.</p>
<p>تحل حكومة تصريف الأعمال لحظة المصادقة على تشكيل الحكومة الانتقالية.</p>
<p>تمتد المرحلة الانتقالية 18 شهراً وتنتهي بإجراء الانتخابات المحلية والتشريعية والرئاسية.</p>
<p>&nbsp;</p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الثورة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">المعارضة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81/" rel="tag">رياض سيف</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a> <a href="http://syria.alsafahat.net/tag/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/" rel="tag">مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية</a></span>				<span style="display:none" class="updated">2017-04-16</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://syria.alsafahat.net/author/the-editor/" title="مقالات Safahat Editor" rel="author">Safahat Editor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/" data-text="مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/"></div>
		</li>
				<li><su:badge layout="2" location="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://syria.alsafahat.net/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/&amp;media=http://syria.alsafahat.net/wp-content/uploads/2017/04/الحل-630x350-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">الوسوم :<a href="http://syria.alsafahat.net/tag/featured/" rel="tag">featured</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d8%ab%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">الثورة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%a7%d9%84%d9%85%d8%b9%d8%a7%d8%b1%d8%b6%d8%a9-%d8%a7%d9%84%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">المعارضة السورية</a> <a href="http://syria.alsafahat.net/tag/%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81/" rel="tag">رياض سيف</a> <a href="http://syria.alsafahat.net/tag/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/" rel="tag">صفحات سورية</a> <a href="http://syria.alsafahat.net/tag/%d9%85%d9%8f%d8%a8%d8%a7%d8%af%d9%8e%d8%b1%d8%a9-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%b3%d9%8a%d9%81-%d9%84%d9%84%d8%a7%d9%86%d9%92%d8%aa%d9%90%d9%82%d8%a7%d9%84%d9%90-%d8%a7%d9%84%d8%b3%d9%91%d9%90%d9%8a/" rel="tag">مُبادَرة رياض سيف للانْتِقالِ السِّياسيّ في سورية</a></p>

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://syria.alsafahat.net/%d8%ad%d9%88%d9%84-%d9%81%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0%d9%8a/" rel="prev"><span>السابق:</span> حول فكرة المكونات في مبادرتي الاستاذين (ميشيل كيلو) و(رياض سيف)/ فراس سعد</a></div>
			<div class="post-next"><a href="http://syria.alsafahat.net/%d9%84%d9%86-%d8%aa%d8%b1%d9%86%d9%91-%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%83%d9%85-%d9%84%d9%8a%d9%8f%d9%82%d8%a7%d9%84-%d9%84%d9%83%d9%85-%d8%aa%d9%81%d8%b6%d9%84%d9%88%d8%a7-%d8%a8%d8%aa%d8%b3%d9%84/" rel="next"><span>التالي:</span> لن ترنّ هواتفكم ليُقال لكم: تفضلوا بتسلّم السلطة/ عمر قدور</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d9%84%d9%86-%d8%aa%d8%b1%d9%86%d9%91-%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%83%d9%85-%d9%84%d9%8a%d9%8f%d9%82%d8%a7%d9%84-%d9%84%d9%83%d9%85-%d8%aa%d9%81%d8%b6%d9%84%d9%88%d8%a7-%d8%a8%d8%aa%d8%b3%d9%84/" title="رابط ثابت لـ لن ترنّ هواتفكم ليُقال لكم: تفضلوا بتسلّم السلطة/ عمر قدور" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/04/souria-e1458044804593-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/04/souria-e1458044804593-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/04/souria-e1458044804593.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d9%84%d9%86-%d8%aa%d8%b1%d9%86%d9%91-%d9%87%d9%88%d8%a7%d8%aa%d9%81%d9%83%d9%85-%d9%84%d9%8a%d9%8f%d9%82%d8%a7%d9%84-%d9%84%d9%83%d9%85-%d8%aa%d9%81%d8%b6%d9%84%d9%88%d8%a7-%d8%a8%d8%aa%d8%b3%d9%84/" title="رابط ثابت لـ لن ترنّ هواتفكم ليُقال لكم: تفضلوا بتسلّم السلطة/ عمر قدور" rel="bookmark">لن ترنّ هواتفكم ليُقال لكم: تفضلوا بتسلّم السلطة/ عمر قدور</a></h3>
				<p class="post-meta"><span class="tie-date">6 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%ad%d9%88%d9%84-%d9%81%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0%d9%8a/" title="رابط ثابت لـ حول فكرة المكونات في مبادرتي الاستاذين (ميشيل كيلو) و(رياض سيف)/ فراس سعد" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/04/fr-874x492-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/04/fr-874x492-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/04/fr-874x492-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%ad%d9%88%d9%84-%d9%81%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%85%d9%83%d9%88%d9%86%d8%a7%d8%aa-%d9%81%d9%8a-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%aa%d9%8a-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%a7%d8%b0%d9%8a/" title="رابط ثابت لـ حول فكرة المكونات في مبادرتي الاستاذين (ميشيل كيلو) و(رياض سيف)/ فراس سعد" rel="bookmark">حول فكرة المكونات في مبادرتي الاستاذين (ميشيل كيلو) و(رياض سيف)/ فراس سعد</a></h3>
				<p class="post-meta"><span class="tie-date">6 أيام مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%a7%d8%ad%d8%aa%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%88%d8%aa%d8%a8%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d9%81%d8%a7%d9%8a%d8%b2-%d8%b3%d8%a7/" title="رابط ثابت لـ احتدامات سوريا وتبدلات الصراع/ فايز سارة" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/04/why-the-war-will-be-so-difficult-to-end-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/04/why-the-war-will-be-so-difficult-to-end-1-300x160.jpg 300w, http://syria.alsafahat.net/wp-content/uploads/2017/04/why-the-war-will-be-so-difficult-to-end-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%a7%d8%ad%d8%aa%d8%af%d8%a7%d9%85%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a7-%d9%88%d8%aa%d8%a8%d8%af%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b5%d8%b1%d8%a7%d8%b9-%d9%81%d8%a7%d9%8a%d8%b2-%d8%b3%d8%a7/" title="رابط ثابت لـ احتدامات سوريا وتبدلات الصراع/ فايز سارة" rel="bookmark">احتدامات سوريا وتبدلات الصراع/ فايز سارة</a></h3>
				<p class="post-meta"><span class="tie-date">6 أيام مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D9%85%D9%8F%D8%A8%D8%A7%D8%AF%D9%8E%D8%B1%D8%A9-%D8%B1%D9%8A%D8%A7%D8%B6-%D8%B3%D9%8A%D9%81-%D9%84%D9%84%D8%A7%D9%86%D9%92%D8%AA%D9%90%D9%82%D8%A7%D9%84%D9%90-%D8%A7%D9%84%D8%B3%D9%91%D9%90%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://syria.alsafahat.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_37"><span class="cptch_span">eight</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_37" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">thirteen</span>
					<input type="hidden" name="cptch_result" value="uZo=" /><input type="hidden" name="cptch_time" value="1492871587" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='117920' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7c2591ebbe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="176"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			حقوق النشر <a href="http://www.alsafahat.net/">صفحات سورية</a>
 © 2017. يمكن اعادة النشر مع الاشارة للمصدر.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>‎قد يُعجبك أيضاً</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d9%8a%d8%a9-%d9%83%d8%b3%d9%86%d8%af-%d9%88%d9%85%d8%a8%d8%b1%d8%b1-%d9%84%d9%84%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d9%86%d8%a7/">
					<img width="483" height="407" src="http://syria.alsafahat.net/wp-content/uploads/2017/04/no-to-sectarianism_thumb1.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/04/no-to-sectarianism_thumb1.jpg 483w, http://syria.alsafahat.net/wp-content/uploads/2017/04/no-to-sectarianism_thumb1-300x253.jpg 300w" sizes="(max-width: 483px) 100vw, 483px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://syria.alsafahat.net/%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81%d9%8a%d8%a9-%d9%83%d8%b3%d9%86%d8%af-%d9%88%d9%85%d8%a8%d8%b1%d8%b1-%d9%84%d9%84%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%b9%d8%b4%d9%88%d8%a7%d8%a6%d9%8a-%d9%86%d8%a7/" rel="bookmark">الطائفية كسند ومبرر للقتل العشوائي/ ناصر الرباط</a></h2>
			<p>&nbsp; &nbsp; ثمة صلة مباشرة بين غارات غاز السارين التي نفذها طيران النظام الأسدي على ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u0625\u0630\u0647\u0628 \u0625\u0644\u0649 ...","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","your_rating":"\u062a\u0642\u064a\u064a\u0645\u0643","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a1b2ae0934","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>
