<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://syria.alsafahat.net/xmlrpc.php" />
<title>أحداث الاثنين 01 أيار 2017 &#8211; الانتفاضة الشعبية في سورية</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; الخلاصة" href="http://syria.alsafahat.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; خلاصة التعليقات" href="http://syria.alsafahat.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الانتفاضة الشعبية في سورية &raquo; أحداث الاثنين 01 أيار 2017 خلاصة التعليقات" href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/syria.alsafahat.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://syria.alsafahat.net/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://syria.alsafahat.net/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://syria.alsafahat.net/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://syria.alsafahat.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://syria.alsafahat.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://syria.alsafahat.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='رأب الصدع بين العرب والكرد/ برهان غليون' href='http://syria.alsafahat.net/%d8%b1%d8%a3%d8%a8-%d8%a7%d9%84%d8%b5%d8%af%d8%b9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d9%83%d8%b1%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/' />
<link rel='next' title='أحداث الثلاثاء 02 ايار 2017' href='http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1-02-%d8%a7%d9%8a%d8%a7%d8%b1-2017/' />
<link rel="stylesheet" href="http://syria.alsafahat.net/wp-content/themes/jarida/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" />
<link rel='shortlink' href='http://syria.alsafahat.net/?p=118428' />
<link rel="alternate" type="application/json+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d8%25a3%25d8%25ad%25d8%25af%25d8%25a7%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ab%25d9%2586%25d9%258a%25d9%2586-01-%25d8%25a3%25d9%258a%25d8%25a7%25d8%25b1-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://syria.alsafahat.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsyria.alsafahat.net%2F%25d8%25a3%25d8%25ad%25d8%25af%25d8%25a7%25d8%25ab-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25ab%25d9%2586%25d9%258a%25d9%2586-01-%25d8%25a3%25d9%258a%25d8%25a7%25d8%25b1-2017%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://syria.alsafahat.net/wp-content/uploads/2016/05/favico.png" title="Favicon" /><meta property="og:title" content="أحداث الاثنين 01 أيار 2017"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="&amp;nbsp;

أميركا «تفرض تهدئة» بين تركيا وأكراد سورية

بيروت، أنقرة، لندن - «الحياة»، رويترز، أ..."/>
<meta property="og:url" content="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/"/>
<meta property="og:site_name" content="الانتفاضة الشعبية في سورية"/>
<meta property="og:image" content="http://syria.alsafahat.net/wp-content/uploads/2017/05/1fd042d42e6543429f367fa29c6caa6a-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://syria.alsafahat.net/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://syria.alsafahat.net/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-image : url(http://syria.alsafahat.net/wp-content/themes/jarida/images/patterns/body-bg9.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#c4161c !important;
	}
	::-webkit-scrollbar-thumb{background-color:#c4161c !important;}
	#main-nav,.top-nav {border-bottom-color: #c4161c;}
	.cat-box , .footer-bottom .container{border-top-color: #c4161c;}



</style>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-38816537-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>
<body id="top" class="rtl post-template-default single single-post postid-118428 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper animated">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="الانتفاضة الشعبية في سورية" href="http://syria.alsafahat.net/">
					<img src="http://syria.alsafahat.net/wp-content/uploads/2016/04/logo_04042016_2.png" alt="الانتفاضة الشعبية في سورية" /><strong>الانتفاضة الشعبية في سورية صفحات تلاحق الانتفاضة الشعبية السورية</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2">
				<div class="container">
				<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-38645" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://syria.alsafahat.net/">الرئيسية</a></li>
<li id="menu-item-38647" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d9%85%d9%85%d9%8a%d8%b2%d8%a9/">صفحات مميزة</a></li>
<li id="menu-item-1925" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%b3%d9%88%d8%b1%d9%8a%d8%a9/">صفحات سورية</a></li>
<li id="menu-item-1926" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/">صفحات العالم</a></li>
<li id="menu-item-1931" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">صفحات الثقافة</a></li>
<li id="menu-item-1927" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%b1%d8%a3%d9%8a/">صفحات الرأي</a></li>
<li id="menu-item-39219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%86%d8%a7%d8%b3/">صفحات الناس</a></li>
<li id="menu-item-1933" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%a7%d8%b1/">صفحات الحوار</a></li>
<li id="menu-item-1932" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://syria.alsafahat.net/category/%d8%b5%d9%81%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b3%d8%aa%d9%82%d8%a8%d9%84/">صفحات المستقبل</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://syria.alsafahat.net"><i class="tieicon-home"></i>الرئيسية</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://syria.alsafahat.net/category/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/">أحداث وتقارير اخبارية</a></span> / <span class="current">أحداث الاثنين 01 أيار 2017</span></div>
		
		
		
		<article id="the-post" class="post-listing post-118428 post type-post status-publish format-standard has-post-thumbnail hentry category-3">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/1fd042d42e6543429f367fa29c6caa6a-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/05/1fd042d42e6543429f367fa29c6caa6a-620x330.jpg 620w, http://syria.alsafahat.net/wp-content/uploads/2017/05/1fd042d42e6543429f367fa29c6caa6a-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		<div class="single-post-caption">This Saturday, April. 29, 2017 still taken from video, shows a Kurdish fighter of the People's Protection Units (YPG) standing guards as U.S. forces take up positions in the northern village of Darbasiyah, Syria. The U.S. moved troops and armored vehicles through several Syrian cities and towns on Friday and Saturday in a show of force apparently intended to dissuade Turkey and Syrian Kurdish forces from attacking each other. (AP Photo via APTV)</div> 

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">أحداث الاثنين 01 أيار 2017</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats"> في   <a href="http://syria.alsafahat.net/category/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d9%88%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9/" rel="category tag">أحداث وتقارير اخبارية</a></span>
	
		
	 <span class="tie-date">16 دقيقة مضت</span>	
<span class="post-views">3 زيارة</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					<p>&nbsp;</p>
<p><strong>أميركا «تفرض تهدئة» بين تركيا وأكراد سورية</strong></p>
<p>بيروت، أنقرة، لندن &#8211; «الحياة»، رويترز، أ ب</p>
<p>فرض نشر الولايات المتحدة جنوداً وآليات على شريط حدودي في أقصى شمال شرقي سورية تهدئة للتوتر المتصاعد بين الجيش التركي و «وحدات حماية الشعب» الكردية، لكنها بدت تهدئة موقتة في ضوء التهديدات المتكررة من أنقرة بشن عملية تستهدف الأكراد السوريين. وحذّر الرئيس التركي رجب طيب أردوغان مجدداً أمس، الإدارة الأميركية من تحالفها مع الأكراد في الحرب ضد «داعش»، قائلاً إن ذلك «يجب أن ينتهي»، مشيراً إلى أنه سيسأل الرئيس دونالد ترامب عندما يلتقيه هذا الشهر عن رفع شارات «وحدات حماية الشعب» على آليات أميركية نُشرت على الحدود السورية- التركية.<span id="more-118428"></span></p>
<p>وفي ظل استمرار التوتر الكردي- التركي في شمال سورية، تواصل الاقتتال بين فصائل الغوطة الشرقية لدمشق لليوم الثالث أمس. وتعهّد «جيش الإسلام» القضاء على «هيئة تحرير الشام»، وهي الاسم الجديد لتحالف «جبهة النصرة» وجماعات أخرى، ووصفها بأنها «زمرة آثمة»، فيما نجحت قواته في طرد «الهيئة» وفصيل آخر هو «فيلق الرحمن» من العديد من معاقلهما في الغوطة. وأوقع الاقتتال الدائر بين هذه الفصائل قرابة مئة قتيل، فيما سُجّل سقوط ما لا يقل عن 12 جريحاً أمس، في إطلاق الرصاص على آلاف المتظاهرين الذين خرجوا لليوم الثاني في الغوطة للمطالبة بوقف القتال. وتم أول من أمس أيضاً إطلاق الرصاص على المحتجين، ما أوقع جرحى بينهم.</p>
<p>وأفاد «المرصد السوري لحقوق الإنسان» أمس، بأن «جيش الإسلام» سيطر على مواقع «فيلق الرحمن» في منطقة مزارع الأفتريس شرق دمشق، فيما تواصلت الاشتباكات بينهما على أطراف مدينة سقبا وبلدة جسرين واستخدمت فيها «الأسلحة الثقيلة». وأعلن «جيش الإسلام» في بيان، أنه قضى أيضاً على قرابة 70 في المئة من مجمل قوة «النصرة» في غوطة دمشق.</p>
<p>على صعيد آخر، قال الرئيس أردوغان الأحد إنه سيسأل الرئيس دونالد ترامب عن لقطات الفيديو والصور الفوتوغرافية التي أظهرت رايات «وحدات حماية الشعب» الكردية مرفوعة على قافلة أميركية في شمال سورية. وأظهرت لقطات فيديو وصور نشرت على مواقع التواصل الاجتماعي قوات أميركية تعزز وجودها على الحدود التركية- السورية، بعد تصاعد التوترات بين القوات التركية و «الوحدات» الكردية قرب الحدود السورية.</p>
<p>وأضاف أردوغان في مؤتمر صحافي في إسطنبول أمس، أن الولايات المتحدة «ينبغي أن توقف» تعاونها مع «وحدات حماية الشعب»، ملوحاً للمرة الثانية في يومين بشن عملية «خاطفة» ضد هذا التنظيم المتهم بالإرهاب.</p>
<p>وقال تحالف «قوات سورية الديموقراطية» الذي يهيمن عليه الأكراد والمدعوم من الولايات المتحدة، أمس، إنه حقق تقدماً كبيراً في الطبقة، وهي بلدة استراتيجية تتحكم في أكبر سد في سورية، ضمن حملة «غضب الفرات» الهادفة إلى طرد تنظيم «داعش» من معقله في الرقة. وأكدت «قوات سورية الديموقراطية» في موقعها على الانترنت أنها «حررت 6 حارات جديدة في مدينة الطبقة من إرهابيي داعش»، مشيرة إلى طرد التنظيم من «حارة المهاجع، البوسرابة، أبو عيش، الكنيسة الأشورية، الكسارة، المسحر». وتوضح خريطة وزعتها «سورية الديموقراطية» أن «داعش» لم يعد يسيطر سوى على قسم صغير من شمال الطبقة.</p>
<p>&nbsp;</p>
<p><strong>تحالف «سورية الديموقراطية» يسيطر على معظم الطبقة</strong></p>
<p>بيروت، أنقرة، لندن &#8211; «الحياة»، رويترز، أ ب</p>
<p>قال تحالف «قوات سورية الديموقراطية» المدعوم من الولايات المتحدة أمس الأحد إنه حقق تقدماً كبيراً في الطبقة، وهي بلدة استراتيجية تتحكم في أكبر سد في سورية، ضمن حملة «غضب الفرات» الهادفة إلى طرد تنظيم «داعش» من معقله في الرقة. وتتألف «قوات سورية الديموقراطية» من فصائل عربية وكردية أهمها «وحدات حماية الشعب» التي تتهمها أنقرة بالإرهاب وشنّت قبل أيام ضربات جوية ومدفعية ضد مواقعها على الجانب السوري من الحدود.</p>
<p>وأوردت وكالة «أسوشييتد برس» من أنقرة أن الرئيس رجب طيب أردوغان قال أمس، إن بلاده ربما تتخذ إجراءات جديدة ضد المسلحين الأكراد في العراق وسورية وأصر على أن أي دعم أميركي لهم «يجب أن ينتهي». وحرّكت الولايات المتحدة جنوداً وآليات عبر بلدات سورية عدة يومي الجمعة والسبت في عرض قوة يهدف كما يبدو إلى إقناع تركيا والقوات الكردية السورية بعدم مهاجمة بعضهم بعضاً. ووصف مسؤولون أكراد الانتشار الأميركي بأنه عبارة عن منطقة فصل بينهم وبين الأتراك الذي شنّوا غارات عنيفة على مقر قيادة «وحدات حماية الشعب» في محافظة الحسكة يوم الثلثاء الماضي، ما تسبب بمقتل عشرات من المسلحين الأكراد. وأدت الغارات إلى توتر بين الطرفين على جانبي الحدود السورية- التركية، تخلله قصف مدفعي وصاروخي متبادل.</p>
<p>وقال الرئيس التركي أمس: «سنكون مرغمين على مواصلة (هجماتنا)&#8230; لن نقدّم تاريخاً أو موعداً لساعة مجيئنا. لكنهم سيعرفون أن الجيش التركي يستطيع أن يأتي (لمهاجمة المسلحين الأكراد)». وأضاف أنه سيناقش هاذ الموضوع مع الرئيس دونالد ترامب عندما يلتقيان في أيار (مايو) الجاري.</p>
<p>في غضون ذلك، قالت «قوات سورية الديموقراطية» المدعومة من الولايات المتحدة والتي يشكّل الأكراد عمادها، إنها حققت تقدماً كبيراً في الطبقة، وهي بلدة استراتيجية تقع غرب مدينة الرقة وتتحكم في سد ضخم على نهر الفرات. وكان المسؤولون العسكريون في «قوات سورية الديموقراطية» قالوا إنهم سيهاجمون الرقة بعد السيطرة على الطبقة، إلا أن التقدم الذي أحرزوه كان بطيئاً منذ محاصرة البلدة في وقت سابق الشهر الماضي.</p>
<p>وقالت «قوات سورية الديموقراطية» في بيان نشر على مواقع التواصل الاجتماعي إنها سيطرت على ستة أحياء أخرى في الطبقة ووزعت خريطة توضح أن تنظيم «داعش» يسيطر الآن على الجزء الشمالي فقط من البلدة بالقرب من السد.</p>
<p>وقال «المرصد السوري لحقوق الإنسان» إن «قوات سورية الديموقراطية» تسيطر بشكل شبه كامل على الطبقة. والطبقة معزولة عن الرقة منذ نهاية آذار (مارس) بعدما ساعدت الولايات المتحدة «قوات سورية الديموقراطية» في تنفيذ إنزال جوي على الضفة الجنوبية لنهر الفرات ما سمح لها بقطع الطريق والسيطرة على المناطق المحيطة بالبلدة بما في ذلك قاعدة جوية مهمة.</p>
<p>وما زال تنظيم «داعش» يسيطر على عدة أحياء في الطبقة على الضفة الجنوبية لبحيرة الأسد والقطاع الجنوبي من سد الفرات بما في ذلك المنشآت الخاصة بعملياته ومحطة للطاقة الكهرومائية.</p>
<p>وتقع الرقة الآن في جيب تابع لتنظيم «داعش» على الضفة الشمالية لنهر الفرات. ووسيلة «داعش» الوحيدة للعبور إلى منطقته الرئيسية على الضفة الجنوبية لنهر الفرات هي القوارب بعدما دمر قصف جوي الجسور في المنطقة. وما زال التنظيم يسيطر على مساحات واسعة من حوض نهر الفرات في سورية وعلى صحاريها الشرقية الواسعة قرب الحدود مع العراق لكنه فقد مساحات كبيرة من الأرض خلال العام الأخير كما قُتل العديد من قادته.</p>
<p>&nbsp;</p>
<p><strong>مقتل 95 مقاتلا ومدنيا في اقتتال بين كبرى فصائل غوطة دمشق الشرقية</strong></p>
<p>خروج دفعة جديدة من حي الوعر المحاصر من النظام السوري إلى ادلب</p>
<p>عواصم ـ وكالات ـ «القدس العربي»: أفاد المرصد السوري لحقوق الإنسان امس الأحد بمقتل 95 مدنيا ومقاتلا على الأقل خلال الـ48 ساعة الماضية من الاقتتال الدامي بين كبرى الفصائل المسلحة في غوطة دمشق الشرقية.</p>
<p>وقال المرصد في بيان صحافي أمس «لا يزال الاقتتال العنيف متواصلاً بين كبرى فصائل الغوطة الشرقية، حيث دخلت هذه الاشتباكات يومها الثالث على التوالي، منذ بدء اندلاعها صباح الجمعة، بين جيش الإسلام من جانب، وفيلق الرحمن وهيئة تحرير الشام من جانب آخر».</p>
<p>وأشار المرصد إلى أن من ضمن القتلى 87 مقاتلاً من الفصائل بينهم 32 من مقاتلي «جيش الإسلام»، إضافة إلى ثمانية أشخاص بينهم طفل .</p>
<p>من جهة أخرى غادرت أمس الأحد، دفعة جديدة من حي الوعر، في مدينة حمص (وسط سوريا)، المحاصرة من قبل النظام، باتجاه محافظة ادلب في شمال سوريا الخاضعة لسيطرة المعارضة.</p>
<p>هذه الدفعة التي تحمل الرقم 7، هي ضمن اتفاق أبرم، في 13 آذار/مارس الماضي، بين سكان الوعر وضباط روس، يقضي بتهجيرهم، بعد أن ضيق النظام حصاره على الحي وزاد من وتيرة استهدافه بالقصف.</p>
<p>وضمت القافلة السابعة، المؤلفة من 50 حافلة و ثماني شاحنات تقل حاجيات للمهجرين، 1850 شخصا، هم 420 أسرة.</p>
<p>ومن المقرر أن تصل القافلة، إلى أحد المخيمات في محافظة ادلب شمال سوريا، الخاضعة لسيطرة قوات المعارضة السورية، وفق مصادر في المعارضة السورية.</p>
<p>وقالت مصادر في المعارضة إن القافلة تحمل 6 أسر من أسر الأيتام والمعتقلين، إضافة إلى 33 مصابا بأمراض مزمنة ومعاقا، فيما يتواجد في القافلة حوالي 90 رضيعا.</p>
<p>وبخروج القافلة السابعة ارتفع عدد المهجرين إلى 14 ألف و150 شخصا مدنيين ومقاتلين، من أصل 15 ألف مزمع خروجهم وفقا للاتفاق.</p>
<p>وتوجهت دفعتان من المهجرين، بينهما دفعة اليوم، إلى مخيمات محافظة ادلب، فيما توجهت خمس دفعات إلى مخيمات في ريف حلب الشمالي، الخاضع لسيطرة المعارضة ، منذ بدء تنفيذ الاتفاق قبل سبعة أسابيع، حيث تخرج دفعة كل أسبوع.</p>
<p>وينص اتفاق التهجير على خروج عناصر المعارضة من حي الوعر باتجاه ريف حمص الشمالي، الذي تسيطر عليه المعارضة، أو إلى محافظة إدلب أو إلى المناطق التي سيطرت عليها المعارضة، خلال عملية «درع الفرات» في ريف حلب الشمالي على الحدود السورية مع تركيا.</p>
<p>وحي الوعر هو آخر معاقل المعارضة في مدينة حمص، وشهد قصفا جويا وصاروخيا عنيفا من قبل النظام، مطلع شباط/ فبراير الماضي وحتى مطلع آذار/ مارس الماضي، ما أجبر سكانه على القبول باتفاق التهجير.</p>
<p>&nbsp;</p>
<p><strong>الاقتتال الفصائلي يعمق جذور الخلافات في غوطة دمشق ويعبد الطريق أمام النظام السوري لمزيد من التقدم</strong></p>
<p>هبة محمد</p>
<p>دمشق ـ «القدس العربي»: بينما تواصل قوات النظام قصفها المدفعي والجوي للمناطق الخارجة عن سيطرتها في دمشق وغوطتها الشرقية، في إطار محاولاتها التقدم والاستحواذ على مناطق جديدة، وأهمها حي القابون، تنشغل فصائل المعارضة السورية في المناطق الأكثر حساسية، ضمن طول العاصمة، بمعارك السلطة وسيادة القطب الواحد.</p>
<p>وفي هذا الصدد أصدرت «هيئة تحرير الشام» بياناً تتهم فيه «جيش الإسلام» بالغدر والاعتداء، وتصفية المعتقلين وقصف المدنيين، حيث جاء في بيانها الذي نشرته عبر وسائل التواصل الاجتماعي «بعد سلسلة طويلة من التحريض الممنهج، والتجهيز الأمني، والتحرك المتتابع، لاستقطاب شباب الغوطة وزجهم في معارك جانبية، تصب في صالح النظام النصيري وحلفائه، قام فصيل جيش الإسلام بجولة جديدة من الغدر والاعتداء على المجاهدين، وطلبة العلم في غوطة دمشق، بدأ تحركهم عند ابلاغ حاجز فيلق الرحمن على مدخل مسرابا، أنهم يريدون أن يمروا برتل يؤازر المجاهدين في القابون، وعندما مر الرتل ودخل عربين، بدأوا بشكل مباغت بمحاصرة مقراتنا الحيوية، ويترافق ذلك مع تحرك خلاياهم، ودخول المدرعات من محاور «الاشعري – بيت سوا – مديرة» وبعد محاصرة مقراتنا بدأوا بالتصفيات الميدانية للأسرى، وقنص وقتل المارة من عوام الناس، يأتي هذا الفعل الآثم من قبل فصيل جيش الإسلام في ظل انشغال المجاهدين وقواهم على جبهات القابون وجوبر وهم يصدون تقدم النظام».</p>
<p>فيما خاطب جيش الإسلام «فيلق الرحمن» ببيان رسمي، بأنهم «عازمون على حل «فتح الشام» في الغوطة، وتقديم متزعميه للقضاء وانهاء الفكر الدخيل الذي جرّ على الثورة الويلات، وجاء في البيان «مهما بلغت الخلافات بين جيش الإسلام وفيلق الرحمن، ستبقى جانبية وثانوية» مطالباً بأن يكون الفيلق عوناً لهم في القضاء على هيئة تحرير الشام، أو اتخاذ موقف الحياد، جاء ذلك بعد بيان جيش الإسلام الذي اتهم فيه «هيئة تحرير الشام» بالبغي والاعتداء، جاء فيه «ان فصيل هيئة تحرير الشام، أبى إلا الاستمرار في بغيه علينا، بشكل متكرر، وتصعيد دائم، من قطعه للطريق، واعتدائه على المؤازرات المتوجهة للجبهات، وعرقلة واضحة للمجاهدين، واهانتهم على حواجزهم أثناء توجههم لأداء مهامهم في صد هجمات عصابات الأسد. ولم تنفع كل الجلسات والواسطات في لجم هذه الممارسات ولا التخفيف منها، بل زادت وتيرتها في المرحلة الأخيرة، تزامنا مع المعارك الطاحنة التي يخوضها جيش الإسلام، على جميع جبهاته الشرقية والغربية في أحياء دمشق العاصمة وكان آخر هذه الاعتداءات اعتقال مؤازرة كاملة الليلة الماضية كانت متوجهة نحو جبهة القابون المشتعلة، وأحياء دمشق الشرقية، مما استدعى قوات جيش الإسلام للتعامل مع هذا الاعتداء ورد هذا البغي بحزم ومسؤولية لاطلاق سراح هذه المؤازرة التي تم اختطافها من قبل مسلحي هيئة تحرير الشام وإيقاف هذه الممارسات الغاشمة اللامسؤولة من قبلهم».</p>
<p>بدوره اعتبر «فيلق الرحمن» في بيان له، ان جيش الإسلام قد أعد وحشد لأسابيع «للاعتداء على فيلق الرحمن في بلدات الغوطة الشرقية، وحضّر لذلك الذرائع والرواية الإعلامية، التي يسوق بها لفعلته وغدره».</p>
<p>مصادر ميدانية تحدثت لـ «القدس العربي» بأن ما تقوم به الفصائل التي تعتبر أصحاب القضية السورية وأصدقاءها، خرّب جهود الأعوام السابقة، ونكث وخان الثورة ودماء الشهداء، بمعارك أسبابها الحقيقية تعود لحب السطلة والنفوذ، وفرض السيادة والخلافات الفكرية، مضيفاً «جيش الإسلام وسّع من نطاق عملياته ليشمل فيلق الرحمن، فيما دخلت فعاليات أهلية في الوساطة بين الفصائل المتناحرة ضمن مساعيها لإيقاف نزيف الدماء، حيث أدت المعارك المندلعة منذ أيام إلى مقتل حوالي 50 مقاتلاً على الأقل، واستخدام الدبابات والأسلحة الثقيلة في ما بينهم».</p>
<p>وأكدت المصادر «التي فضّلت حجب اسمها» لـ «القدس العربي»: نجاح جيش الإسلام في التغلغل داخل بلدات الغوطة الشرقية التي تسيطر عليها بقية الفصائل وعلى رأسها جبهة «فتح الشام» بعد أشهر طويلة جعلت جيش الإسلام متقوقعاً داخل معقله الرئيسي في مدينة «دوما» أكبر بلدات الغوطة الشرقية.</p>
<p>وحسب المصادر فإن «جيش الإسلام» تمكن بقوته النارية والبشرية من القضاء على أكثر من 70% من قوة جبهة فتح الشام، والسيطرة على مقار عسكرية وأسلحة مختلفة خلال حملته العسكرية المستمرة، بعد ان زج فيها بأعداد ضخمة، مشيرة إلى إن جيش الإسلام على ما يبدو لا رغبة لديه بالتهدئة والرجوع قبل انهاء جبهة «فتح الشام» من كامل الغوطة.</p>
<p>فيما اعتبر ناشطون موالون لجيش الإسلام في الغوطة الشرقية بأن «استئصال القاعدة من الغوطة الشرقية واجب وطني وضرورة ثورية»، معتبرين ان «جبهة فتح الشام» هي العدو الحقيقي للثورة السورية»، حسب وصفهم.</p>
<p>&nbsp;</p>
<p><strong>لماذا نشرت واشنطن قواتها على الحدود التركية في شمالي سوريا؟</strong></p>
<p>عبد الرزاق النبهان</p>
<p>الحسكة ـ «القدس العربي»: نشرت عدة مواقع إعلامية كردية السبت مقاطع فيديو تؤكد من خلالها إرسال واشنطن مدرعات عسكرية وجنوداً أمريكيين بهدف نشرها على الحدود السورية – التركية في شمالي سوريا للمساهمة وفق ما يراه مراقبون لتهدئة التوتر الحاصل بين الجيش التركي ووحدات الحماية الكردية بعدما ما شهدت الأيام الماضية اشتباكات بين الجانبين على طرفي الحدود، حيث من المتوقع إن يقتصر دور هذه القوات على المراقبة.</p>
<p>ويقول المحلل السياسي السوري حسن النيفي: «إن الهدف من نشر الدوريات الأمريكية على الحدود السورية – التركية لمنع حدوث أي احتكاك بري مباشر بين وحدات الحماية الكردية وتركيا لكن دون الإعلان عن ذلك».</p>
<p>وأضاف لـ «القدس العربي»: «إن عدم وجود تفاهم دقيق حتى الآن بين الجانبين التركي والأمريكي حول تواجد قوات «قسد» في مناطق غرب الفرات وخصوصاً في منبج، في الوقت الذي تسعى تركيا عبر عملية درع الفرات إلى تجريف قوات الحماية من غرب الفرات فإن الولايات المتحدة تتمسك بحليفها التقليدي (الأكراد) وتعتبره الحليف الأفضل لمقاتلة التنظيم».</p>
<p>ويعتقد النيفي أن «اللقاء المنتظر بين ترامب وأردوغان في الرابع عشر من شهر أيار/مايو سيكون محوره البحث في وجود «قسد» غرب الفرات وسيحاول اردوغان اقناع الادارة الأمريكية بضرورة انسحاب «قسد» من منبج، حيث ترى إدارة ترامب اليوم نفسها في حرج شديد إذ إنها تريد الحفاظ على تحالفها بقسد من جهة، كما أنها تريد إرضاء حليفها التركي من جهة أخرى».</p>
<p>ويرى الخبير العسكري أحمد الحجازي: «إن الولايات المتحدة الأمريكية من خلال نشر قواتها على الحدود السورية – التركية مصممة على أن تكون حاجزاً بين الأتراك وحلفائها الأكراد حتى لا يقاتلوا بعضهم بعضاً بدلاً من مقاتلة تنظيم الدولة».</p>
<p>وأشار لـ«القدس العربي» أن «مواصلة واشنطن دعمها لقوات سوريا الديمقراطية التي تشكل الوحدات الكردية الغالبية العظمى فيها، رسالة واضحة من واشنطن لتركيا باستحالة الاستغناء عن هذه الوحدات التي وجدت فيها حليفا موثوقا لا يكلفها الكثير لمحاربة تنظيم الدولة، ما سيؤدي في نهاية المطاف إلى خلق أزمة بين تركيا وأميركا سينتج عنها عدم الاستقرار وتأجيل التغلب على تنظيم الدولة في الرقة».</p>
<p>وأكد الحجازي أنه «يستحيل أن تقبل تركيا بالوضع الحالي بما هو عليه الآن مع وجود وحدات الحماية الكردية في معركة الرقة وهيمنتها على غرب الفرات، لافتاً إلى أن تركيا لن تتنازل عن دخول مدينة تل أبيض والتوجه إلى معركة الرقة بجانب فصائل المعارضة السورية».</p>
<p>يشار إلى أن أنقرة تعتبر وحدات الحماية الشعبية الكردية وهي الذراع العسكرية لحزب الاتحاد الديمقراطي منظمة إرهابية وامتداداً لحزب العمال الكردستاني، بينما تعد هذه الوحدات أقوى حلفاء الولايات المتحدة الأمريكية في قتال تنظيم «الدولة» بسوريا.</p>
<p>&nbsp;</p>
<p><strong>مقترح روسي لإنشاء مناطق &#8220;فاصلة&#8221; تديرها قوات محايدة بسورية</strong></p>
<p>أحمد حمزة</p>
<p>أكد مصدران من الوفد الذي يمثل فصائل المعارضة السورية المسلّحة في اجتماعات أستانة الخاصة بسورية، اليوم الاثنين، أن روسيا قدمت مقترحاً لإنشاء مناطق فاصلة في نقاط التماس بين فصائل المعارضة السورية وقوات النظام، على أن يتم إدخال قوات محايدة من دولٍ يقبلها الطرفان، لتتولى هذه المهمة كقوات فصل.</p>
<p>&nbsp;</p>
<p>وقال الدكتور يحيى العريضي، الذي كان قد شارك ضمن وفد المعارضة السورية إلى اجتماعات أستانة 1 و2، إن هذا الاقتراح الروسي تم طرحه شفهياً، وعُرض خلال اجتماعات الفصائل العسكرية في أنقرة الأسبوع الماضي، متوقعاً خلال حديثه لـ&#8221;العربي الجديد&#8221;، أن يتم التوسع في بحث المقترح خلال اجتماعات &#8220;أستانة 4&#8243;، يومي الأربعاء والخميس القادمين.</p>
<p>&nbsp;</p>
<p>بموازاة ذلك، قال مسؤول عسكري بالمعارضة السورية لـ&#8221;العربي الجديد&#8221;، اليوم، إن &#8220;هذا المقترح الروسي تم تداوله بالفعل خلال الاجتماعات التحضيرية التي جرت بأنقرة&#8221;، مشيراً إلى أن &#8220;المقترح لم يُتبع بتفاصيل تنفيذية، لذلك، فإن موقف الوفد العسكري هو التعاطي بحذر مع مقترحات كهذه، حتى تتم الإجابة عن تساؤلات كثيرة&#8221;. وأكد أن &#8220;الاقتراح يشمل إقامة أربع مناطق آمنة أو عازلة بين الفصائل وقوات النظام، في شمال سورية وجنوبها&#8221;.</p>
<p>&nbsp;</p>
<p>وكان العقيد المنشق عن قوات النظام فاتح حسون، وهو عضو وفد المعارضة العسكري في اجتماعات أستانة، قد صرّح لوكالة &#8220;نوفوستي&#8221; الروسية، بأن المقترح الروسي لم يحدد &#8220;الدول التي ستشارك في تلك القوات التي سيتم نشرها على خطوط التماس بين طرفي الصراع في سورية&#8221;.</p>
<p>&nbsp;</p>
<p>ومن المزمع أن تُعقد اجتماعات &#8220;أستانة 4&#8221; يومي الثالث والرابع من شهر مايو/أيار الحالي، بمشاركة الدول الثلاث الضامنة (روسيا وتركيا وإيران)، وسط ترجيحات بأن تتوسع دائرة الدول المشاركة، وهو ما كان أشار إليه وزير الخارجية الكازاخستاني خيرت عبد الرحمنوف، إذ لفت إلى أن بلاده تسعى لضم دول عربية لاجتماعات أستانة، منها قطر والسعودية.</p>
<p>&nbsp;</p>
<p>وفي حين كان النظام السوري قد أكد عزمه على إرسال وفدٍ للمشاركة في هذه الاجتماعات، فإن مصادر المعارضة السورية من جهتها، أبدت موافقتها على المشاركة، بعد أن كانت قاطعت الاجتماعات الأخيرة في &#8220;أستانة 3&#8221; منتصف مارس/آذار الماضي، احتجاجاً على عدم التزام موسكو بتعهداتها خلال الاجتماعين السابقين في العاصمة الكازاخستانية.</p>
<p>&nbsp;</p>
<p><strong>لماذا لا يتوقف &#8220;جيش الإسلام&#8221; بعد انهائه &#8220;تحرير الشام&#8221;؟</strong></p>
<p>عمار حمو</p>
<p>جابت مظاهرات للأهالي، الأحد، مناطق متعددّة في الغوطة الشرقية، للتعبّير عن رفضهم للاقتتال الحاصل بين الفصائل العسكرية، إلا أنها تعرضت لإطلاق نار من عناصر &#8220;جيش الإسلام&#8221; ما أدى إلى وقوع إصابات في صفوف المدنيين.</p>
<p>&nbsp;</p>
<p>اتجه المتظاهرون من بلدات جسرين وسقبا وكفربطنا إلى بلدة حمورية، وانضم إليهم هناك متظاهرون من بلدات أخرى، وتجمعوا عند مقرات &#8220;جيش الإسلام&#8221;، مطالبين بوقف إطلاق النار، ومن ثم أكملوا مظاهراتهم إلى مدينة عربين، حيث تعرضوا فيها لإطلاق نار من آخر حواجز &#8220;جيش الإسلام&#8221; عند ساحة عربين، وفق ما ذكره مصدر محلي من سقبا لـ&#8221;المدن&#8221;.</p>
<p>ولم ينفِ &#8220;جيش الإسلام&#8221; الاتهامات الموجهة إليه بإطلاق النار على المتظاهرين، ولكنّه قال في بيان صادر عنه، الأحد، إنه &#8220;لا أوامر صدرت من قيادة الجيش بكافة مستوياتها بهذا التصرف الخاطئ وتمت إحالة من اقترف هذا الفعل للقضاء لينال جزاءه&#8221;. واعتذر &#8220;جيش الإسلام&#8221; في بيانه عن &#8220;إطلاق النار&#8221; من عناصره، متعهداً بمتابعة حال من أصيبوا وتقديم كافة الخدمات الطبية اللازمة لهم.</p>
<p>&nbsp;</p>
<p>مصدر محلي قال لـ&#8221;المدن&#8221;: &#8220;لا أتوقع أن يهدىءاعتذار جيش الإسلام عن إطلاق النار نفوس المدنيين في الغوطة الشرقية، لا سيما سكان القطاع الأوسط، لأنهم ينتظرون منه النزول عند مطالبهم بوقف الاقتتال ووقف اقتحام بلدات القطاع الأوسط بذريعة القضاء على هيئة تحرير الشام&#8221;. وقال المصدر إن &#8220;جيش الإسلام&#8221; أعلن عن معركة لاستئصال &#8220;هيئة تحرير الشام&#8221; من الغوطة الشرقية، وهو ما تم بداية، ولكن معاركه امتدت لتطال مقرات &#8220;فيلق الرحمن&#8221; ومناطق سيطرته في كفربطنا وزملكا وسقبا، علماً أن هذه المناطق ليس فيها أي تواجد لـ&#8221;هيئة تحرير الشام&#8221;.</p>
<p>&nbsp;</p>
<p>الناطق الرسمي باسم &#8220;فيلق الرحمن&#8221; وائل علوان، قال لـ&#8221;المدن&#8221;: &#8220;معارك جيش الإسلام لم يكن هدفها قتال تحرير الشام، وإنما جعلها ذريعة، فمنذ اللحظات الأولى من معاركه أقدم على الاعتداء على مقرات وعناصر فيلق الرحمن، ومنها بلدات خالية تماماً من الهيئة&#8221;. وأشار علوان إلى أن &#8220;فيلق الرحمن يدرك جيداً أن هيئة تحرير الشام وأمثالها ليست مشاريع ثورية، وجاءت بفكرها من خارج سوريا لتتسلق الثورة السورية وتقيم مشاريع لا تتناسب مع الثورة السورية والمجتمع السوري&#8221;. وتابع: &#8220;ولكن لا يمكن أن تستنزف المناطق المحاصرة بقتال تحرير الشام ما يسمح للنظام بالضغط على الغوطة الشرقية وسلب مناطق منها وتشديد حصاره عليها وازدياد معاناة المدنيين فيها&#8221;.</p>
<p>&nbsp;</p>
<p>بيانات من فصائل الغوطة الشرقية وفعاليات مدنية اعتبرت &#8220;جيش الإسلام&#8221; &#8220;معتدياً&#8221; وطالبته بالتوقف عن عمليته العسكرية داخل الغوطة، إلا أن الناطق باسم &#8220;هيئة أركان جيش الإسلام&#8221; حمزة بيرقدار، رفض تلك الاتهامات، وأكد لـ&#8221;المدن&#8221;، أنهم عازمون على استئصال &#8220;تحرير الشام&#8221; من الغوطة الشرقية، لأن آثار بقائها لا تختلف عن بقاء &#8220;داعش&#8221; على وجه الأرض. ورفض بيرقدار الاتهامات الموجهة لـ&#8221;جيش الإسلام&#8221; بـ&#8221;دعشنة&#8221; كل مخالف له، مشيراً أن كل من تم توقيفهم في &#8220;حملة داعش&#8221; و&#8221;حملة القضاء على المفسدين في الغوطة&#8221; تمت وفق مذكرات قضائية تدينهم بجرائم وفق إثباتات ووثائق.</p>
<p>&nbsp;</p>
<p>ولكن علوان تساءل: &#8220;لماذا يستمر جيش الإسلام في الاقتحامات وتقطيع أوصال الغوطة الشرقية إذا كان هدفه تحرير الشام فقط، علماً أنه أعلن القضاء على 70 في المئة من تحرير الشام في الساعات الأولى لمعركته التي بدأت الجمعة 28 نيسان؟&#8221;.</p>
<p>&nbsp;</p>
<p>وبحسب تسريبات من مقربين لـ&#8221;جيش الإسلام&#8221; لـ&#8221;المدن&#8221;، فإن إنهاء &#8220;هيئة تحرير الشام&#8221; هو &#8220;قرار خارجي&#8221;، مرتبط بـ&#8221;محاربة الإرهاب&#8221; وليس &#8220;شأناً داخلياً&#8221;، كما كان عليه حال الاقتتال الداخلي بين الفصائل في العام الماضي.</p>
<p>&nbsp;</p>
<p>وإذا كان القرار خارجياً فإن آثار &#8220;الاقتتال الداخلي&#8221; شديدة على أبناء الغوطة الشرقية، إذ فُقدت &#8220;الموضوعية&#8221; في تغطية ناشطي وإعلاميي الغوطة الشرقية للأحداث، وتأثرت المعلومات الواردة منهم وفقاً لمواقفهم من الفصائل، أو لأماكن تواجدهم وعدم قدرتهم على مخالفة الرأي &#8220;العسكري&#8221; السائد. وكذلك فإن بعض مقاتلي الفصائل العسكرية يرابطون في &#8220;الاقتتال الداخلي&#8221; على جبهات مدنهم وبلداتهم، أي أن المقاتل يقتل ابن بلده، وهو ما سيترك &#8220;شرخاً اجتماعياً&#8221; في المستقبل القريب أو البعيد، وفق ما ذكره مصدر محلي لـ&#8221;المدن&#8221;.</p>
<p>&nbsp;</p>
<p>وبين الاقتتال الحالي وآثاره يتخوف أهالي الغوطة الشرقية من فقدان مزيد من الأراضي لصالح مليشيات النظام، التي استغلّت الاقتتال المنصرم وسيطرت قبل عام بالتمام على &#8220;سلة غذاء الغوطة&#8221; المتمثلة في القطاع الجنوبي، وتكثّف اليوم عملياتها العسكرية ضد أحياء دمشق الشرقية.</p>
<p>&nbsp;</p>
<p>ورغم تصدي المعارضة لعمليات النظام في أحياء القابون وتشرين وبرزة الدمشقية، وتمكنهم من قتل وأسر عناصر للنظام، وتدمير آليات له، إلا أن الاقتتال أضعف نقاطهم في تلك الجبهات. والمؤازرات من الغوطة الشرقية إلى القابون متوقفة رغم نفي &#8220;المجلس المحلي لحي القابون&#8221; في بيان له، ما يشاع عن إغلاق ممر المؤازرات العسكرية والإنسانية.</p>
<p>&nbsp;</p>
<p><strong>الدفعة ال7 من مهجري الوعر تصل الى وجهتها</strong></p>
<p>وصلت أولى الحافلات التي تُقل الدفعة السابعة من مهجري حي الوعر الحمصي المُحاصر، صباح الاثنين، إلى مركز الإيواء في معرة مصرين في ريف إدلب، في حين دخلت بقية الحافلات المناطق المُحررة في الشمال السوري. وانطلقت الدفعة السابعة على طريق سلمية-الرهجان متوجهة إلى إدلب، بعدما أعيقت على حواجز النظام لأكثر من 10 ساعات. وهذه هي المجموعة الثانية التي تخرج من الوعر إلى إدلب، في حين اتجهت الدفعات الأخرى إلى جرابلس في ريف حلب الشمالي الشرقي.</p>
<p>&nbsp;</p>
<p>من جهة آخرى، قال الجيش الأميركي في بيان الأحد، إن ما لا يقل عن 352 مدنياً قتلوا في ضربات قادتها الولايات المتحدة ضد تنظيم &#8220;الدولة الإسلامية&#8221; في العراق وسوريا منذ بدء عمليات التحالف في 2014. وقالت قوة المهام المشتركة في تقييمها الشهري للقتلى المدنيين لعمليات &#8220;التحالف الدولي&#8221; إنها لا تزال تعكف على تقييم 42 تقريراً عن سقوط قتلى مدنيين.</p>
<p>&nbsp;</p>
<p>أرقام الجيش الأميركي تبدو قليلة جداً بالمقارنة مع التقارير الميدانية، وشهادات المنظمات الإنسانية والحقوقية، إذ قالت جماعة المراقبة &#8220;ايرورز&#8221; إن ما يربو على 3000 مدني قتلوا في ضربات جوية لـ&#8221;التحالف&#8221;.</p>
<p>&nbsp;</p>
<p>على صعيد آخر، قال الرئيس التركي رجب طيب أردوغان، الأحد، إنه سيسأل الرئيس دونالد ترامب، في لقائهما المرتقب، عن لقطات الفيديو والصور الفوتوغرافية التي أظهرت رايات &#8220;وحدات حماية الشعب&#8221; و&#8221;العمال الكردستاني&#8221; مرفوعة على قافلة أميركية في شمال سوريا. وأضاف أردوغان في مؤتمر صحافي في إسطنبول: الولايات المتحدة &#8220;ينبغي أن توقف&#8221; تعاونها مع &#8220;وحدات حماية الشعب&#8221;، ملوحاً للمرة الثانية في يومين بشن عملية &#8220;خاطفة&#8221; ضد هذا التنظيم.</p>
<p>&nbsp;</p>
<p>كما أن لقاءً مرتقباً بين أردوغان، ونظيره الروسي فلاديمير بوتين، الأربعاء، سيبحث عن تسريع وتيرة إيجاد حل للأزمة في سوريا، وقال رئيس قسم الشرقيات بالأكاديمية الديبلوماسية الروسية التابعة لوزارة الخارجية، إسلام بيك موزلوييف، لوكالة &#8220;الأناضول&#8221;، إن &#8220;الزعيمين سيؤكدان خلال مباحثاتهما زيادة سرعة محادثات الأستانة (المتعلقة بحل الأزمة السورية)، فهي محادثات تصب في مصلحة البلدين (روسيا وتركيا) على حد سواء&#8221;. الباحث في معهد العلاقات الدولية والاقتصادية الروسي، فلاديمير يسييف، ركز بدوره على الملف الأبرز الذي سيناقشه الزعيمان وهو الملف السوري. وبيّن يسييف أنّ النقاش خلال اللقاء سيدور حول الاختلاف في وجهات النظر حيال تنظيم &#8220;وحدات حماية الشعب/العمال الكردستاني&#8221; والوضع في إدلب السورية ومفاوضات الأستانة.</p>
<p>&nbsp;</p>
<p>مباحثات أردوغان وبوتين المقبلة تتزامن مع اقتراب موعد الجولة الرابعة من محادثات أستانة. ونقلت صحيفة &#8220;الشرق الأوسط&#8221; عن العميد فاتح حسون، المشارك في مفاوضات جنيف، أن &#8220;هناك معطيات إيجابية وعوامل جديدة، أضيفت إلى جدول أعمال المفاوضات، وأرسلت إلينا بشكل غير رسمي مع الدعوة&#8221;.</p>
<p>&nbsp;</p>
<p>ونقلت وكالة &#8220;آكي&#8221; الإيطالية عن مصدر روسي رفيع، السبت، أن موسكو مستعدة للتخلي عن &#8220;أستانة&#8221;، مقابل انخراط الولايات المتحدة في مفاوضات جنيف.</p>
<p>&nbsp;</p>
<p><strong>القنيطرة: أين يرسل &#8220;حزب الله&#8221; تعزيزاته؟</strong></p>
<p>تصاعد استهداف إسرائيل لمواقع تابعة لمليشيا &#8220;حزب الله&#8221; اللبنانية، في القنيطرة السورية خلال الأيام الماضية، وسط استقدام تعزيزات للمليشيا إلى المنطقة الحدودية وتغيير مواقع تمركزها.</p>
<p>&nbsp;</p>
<p>واستهدفت المقاتلات الإسرائيلية سرية عسكرية قرب بلدة حضر في ريف القنيطرة، في 29 نيسان/إبريل. وفي 23 نيسان استهدفت المقاتلات الإسرائيلية مواقع ومخازن أسلحة تابعة للحزب في &#8220;معسكر طلائع البعث&#8221; في نبع الفوار في ريف القنيطرة. وقبلها بأقل من 24 ساعة استهدفت المقاتلات الإسرائيلية موقعاً تابعاً لمليشيا &#8220;فوج الجولان&#8221; وقوات النظام بالقرب من بلدة خان أرنبة بعد سقوط ثلاث قذائف في هضبة الجولان المحتلة، كان مصدرها مليشيات النظام.</p>
<p>&nbsp;</p>
<p>المليشيا وعقب الغارات المتكررة بدأت بتنفيذ عمليات انسحاب تكتيكية، وإعادة توزيع عناصرها على مواقع متباعدة عن الحدود مع الجولان. ونُقلت قوات من الحزب إلى منطقة سعسع في ريف دمشق الغربي، واتخذت المليشيا من مركز الهاتف والمبنى القديم لفرع &#8220;حزب البعث&#8221; في سعسع مراكز لها. واستقدمت تعزيزات جديدة هي عبارة عن سرايا عسكرية متخصصة بالهاون، اتخذت من مزارع الحناوي في بساتين سعسع مقرات جديدة لها.</p>
<p>&nbsp;</p>
<p>مراسل &#8220;المدن&#8221; ينال الحمدان أوضح أن تنقل عناصر الحزب يتم بواسطة سيارات إسعاف وأجرة، خشية كشفها من قبل طائرات الاستطلاع الإسرائيلية. وتتوجه تلك التعزيزات إلى محاور متعددة؛ باتجاه الجبهات مع المعارضة في بلدة بيت جن المُحاصرة في سفوح جبل الشيخ، وباتجاه الجبهات مع المعارضة في القنيطرة، وإلى مثلث الموت في ريف دمشق الغربي، كما وصلت تعزيزات إلى بلدة دير العدس في ريف درعا الشمالي.</p>
<p>&nbsp;</p>
<p>الحمدان أشار إلى أن عدد مقاتلي الحزب الواصلين مع التعزيزات الأخيرة تجاوز 150 مقاتلاً، ويصل عتادهم وآلياتهم مع إمدادات قوات النظام.</p>
<p>&nbsp;</p>
<p>وتقود تعزيزات المليشيا العسكرية عمليات قوات النظام في جبهتي الظهر الأسود وتل الزيات بالقرب من بلدة بيت جن في سفح جبل الشيخ، بإسناد من &#8220;فوج الحرمون الشعبي&#8221;. وجميع المحاولات للتقدم على تلك الجبهتين باءت بالفشل على الرغم من وجود غطاء جوي لمقاتلات النظام التي نفذت أكثر من 20 طلعة جوية، خلال اليومين الماضيين.</p>
<p>&nbsp;</p>
<p>وكان عدد من بلدات جبل الشيخ قد عقد &#8220;مصالحات&#8221; مع النظام مطلع العام 2017، تم خلالها السماح بدخول قوات النظام إلى تل الزيات والظهر الاسود. وفي 14 شباط/فبراير شنّت قوات المعارضة هجوماً مفاجئاً باتجاه تلك النقاط وتمكنت من السيطرة عليها. وتحاول مليشيات النظام و&#8221;فوج الحرمون&#8221; و&#8221;حزب الله&#8221; استرجاع تلك النقاط لإحكام حصارها على بلدة بيت جن ومزارعها.</p>
<p>&nbsp;</p>
<p><strong>كواليس الحرب: استثمارات مشتركة بين &#8220;تحرير الشام&#8221; والنظام</strong></p>
<p>سالم ناصيف</p>
<p>رغم العداء المعلن والحرب المستمرة بينهما، عقد نظام الرئيس السوري بشار الأسد، و&#8221;هيئة تحرير الشام&#8221;، اتفاقاً يقضي بتوزيع إنتاج كهرباء محطة الزربة، وتقاسم طاقتها الكهربائية في القرى الواقعة تحت سيطرة كل منهما في ريف حلب الجنوبي، وقرى ريف إدلب.</p>
<p>&nbsp;</p>
<p>ومنذ منتصف آذار/مارس، شرع الطرفان بتنفيذ القسم الثاني من الاتفاق، والسماح لورش إصلاح كابلات التوتر العالي وأعمال زرع أعمدة التوتر على امتداد الخط الواصل من سراقب حتى مدينة أريحا جنوبي إدلب.</p>
<p>&nbsp;</p>
<p>وكانت المرحلة الأولى قد نصت على توزيع التيار بين مجموعة من القرى والبلدات الواقعة في ريف حلب الجنوبي، بالإضافة إلى تغذية محطة سليمان الحلبي لضخ المياه إلى مدينة حلب، وتم تنفيذها بين الطرفين.</p>
<p>&nbsp;</p>
<p>الناشط أحمد الحلبي أكد لـ&#8221;المدن&#8221;، أن الاتفاق أبرم بين &#8220;مندوبين عن حكومة الأسد وبين قطاع البادية التابع لجبهة النصرة&#8221;، وهو القطاع الأكثر تشدداً على مستوى القيادة، ويقع تحت سيطرته معظم قرى ريف حلب الجنوبي الخارجة عن سيطرة النظام.</p>
<p>&nbsp;</p>
<p>وأشار المصدر إلى أن الاتفاق يقضي بسماح &#8220;هيئة تحرير الشام&#8221; لورش الإصلاح بمتابعة أعمالها لتغذية بلدتي نبل والزهراء، مقابل تغذية قراها بإنتاج محطة الزربة التي كانت موضع تنازع. ورجّح أن يكون للقرى الشرقية من جبال اللاذقية المحاذية لسهل الغاب حصة وفيرة من إنتاج كهرباء تلك المحطة، بعد إتمام عمليات زرع أعمدة التوتر ووصل كابلات التوتر العالي واستبدال المسروقة منها حتى مدينة أريحا جنوبي إدلب، حيث بات من السهل تغذية بعض قرى جبال اللاذقية المحاذية لسهل الغاب شمالي غرب حماة.</p>
<p>&nbsp;</p>
<p>ورغم أن &#8220;جبهة تحرير الشام&#8221; تشكل طرفاً أساسياً في ذلك الاتفاق، إلا أنها تحاول عدم الظهور بذلك المشهد. لذلك عمدت إلى تكليف بعض المجالس المحلية، أو السماح لإداراتها في القرى الواقعة تحت سيطرتها بمهام ترميم شبكات الكهرباء داخل تلك القرى. وشرعت تلك المجالس بترميم الشبكات على نفقاتها الخاصة، من دون أن تتكلف &#8220;هيئة تحرير الشام&#8221; بأي مبالغ، في حين يقع على عاتق ورش النظام إصلاح خطوط التوتر العالي فقط.</p>
<p>&nbsp;</p>
<p>وعلى إثر ذلك، بدأت معظم المجالس المحلية بعمليات الإصلاح تأهباً لاستقبال كميات من التيار الكهربائي شبه المفقود، وكان قد استعيض عنه بمحطات محلية تعمل على محركات التوليد، وهي استثمارات وضعت &#8220;هيئة تحرير الشام&#8221; يدها عليها، وباتت تدر عليها أرباحاً طائلة، إذ يدفع المشترك 650 ليرة سورية مقابل كل 1 أمبير، وهي كمية لا تكفي سوى للإنارة.</p>
<p>&nbsp;</p>
<p>ومن المتوقع أن يكون لإعادة كهرباء محطة الزربة عائدات بملايين الليرات على &#8220;هيئة تحرير الشام&#8221; من خلال بيع الكهرباء للمعامل والمنازل، خصوصاً وأنها باتت المتحكم الأكبر بإدارة المناطق بعد صراعها الأخير مع الفصائل المحلية في ريفي إدلب وحلب.</p>
<p>&nbsp;</p>
<p>وكان قد سبق لـ&#8221;هيئة تحرير الشام&#8221; بيع الكهرباء لسكان حي مساكن هنانو في مدينة حلب، بعد وضع يدها على محول كهرباء ضخم يغذي مناطق واسعة من أحياء حلب الشرقية، والعديد من المعامل. وكان محول كهرباء مساكن هنانو قد تعرض للقصف من قبل النظام، وتم إصلاحه على نفقة المجالس المحلية وبتمويل من منظمات دولية، قبل أن تستولي &#8220;تحرير الشام&#8221; عليه.</p>
<p>&nbsp;</p>
<p>وبداية شهر آذار/مارس الماضي، خاضت &#8220;هيئة تحرير الشام&#8221; معركة ضد الفصائل المحلية في جانب &#8220;معمل العلبي&#8221;، الواقع على طريق حلب-دمشق، كان هدفها السيطرة على المعمل الذي تبين أنه يحوي على محطة تحويل كهرباء من التوتر العالي، إلى كهرباء تستخدم في تغذية المعامل المحيطة بالمنطقة.</p>
<p>&nbsp;</p>
<p><strong>الأكراد يتقدمون في الرقة بعد ضمانات أميركية</strong></p>
<p>دمشق – نجحت قوات سوريا الديمقراطية الأحد في إحراز تقدم هام في مدينة الطبقة الاستراتيجية التي تتحكم في أكبر سد في سوريا، ضمن حملتها المدعومة أميركيا لطرد تنظيم الدولة الإسلامية من معقله في الرقة.</p>
<p>&nbsp;</p>
<p>وقوات سوريا الديمقراطية هي تحالف عسكري تأسس في العام 2015 وتشكل وحدات حماية الشعب الكردي عموده الفقري.</p>
<p>&nbsp;</p>
<p>وأبدت الوحدات مؤخرا تململا حيال الموقف الأميركي عقب هجوم جوي شنته مقاتلات تركية على مقرها المركزي في الحسكة (شمال شرق سوريا) الأسبوع الماضي، مطالبة واشنطن بأخذ موقف حازم تجاه أنقرة متسائلة “كيف يمكن أن تقاتل في الرقة فيما ظهرها مكشوف لتركيا”.</p>
<p>&nbsp;</p>
<p>وتظهر مؤشرات كثيرة أن واشنطن أخذت في الاعتبار قلق الوحدات، وهذا يظهر مع قرارها نشر قوات أميركية على الحدود السورية التركية.</p>
<p>&nbsp;</p>
<p>وقال الرئيس التركي رجب طيب أردوغان الأحد إنه “حزين” لرؤية عربات عسكرية أميركية تقوم بالأعمال الدورية قرب الحدود التركية السورية مع مقاتلين من وحدات حماية الشعب.</p>
<p>&nbsp;</p>
<p>ويرى مراقبون أن إبداء الولايات المتحدة جدية في دعم الأكراد أمام تركيا سيشكل حافزا قويا لقوات سوريا الديمقراطية في معركة الرقة، وقال المرصد السوري لحقوق الإنسان إن القوات تسيطر الآن بشكل شبه كامل على الطبقة.</p>
<p>&nbsp;</p>
<p>والطبقة معزولة عن الرقة منذ نهاية مارس بعد أن ساعدت الولايات المتحدة قوات سوريا الديمقراطية في تنفيذ إنزال جوي على الضفة الجنوبية لنهر الفرات مما سمح لها بقطع الطريق والسيطرة على المناطق المحيطة بالبلدة بما في ذلك قاعدة جوية مهمة.</p>
<p>&nbsp;</p>
<p>ومازال تنظيم الدولة الإسلامية يسيطر على عدة أحياء في الطبقة على الضفة الجنوبية لبحيرة الأسد والقطاع الجنوبي من سد الفرات بما في ذلك المنشآت الخاصة بعملياته ومحطة للطاقة الكهرومائية.</p>
<p>&nbsp;</p>
<p>وتقع الرقة الآن في جيب تابع لتنظيم الدولة الإسلامية على الضفة الشمالية لنهر الفرات.</p>
<p>&nbsp;</p>
<p>ووسيلة تنظيم الدولة الإسلامية الوحيدة للعبور إلى منطقته الرئيسية على الضفة الجنوبية لنهر الفرات هي القوارب بعد أن دمر قصف جوي أميركي الجسور في المنطقة.</p>
<p>&nbsp;</p>
<p><strong>مجموعة العمل حول جرائم حرب سوريا تبدأ عملها قريبًا</strong></p>
<p>أ. ف. ب.</p>
<p>جنيف: اعلن المفوض السامي لحقوق الانسان الاثنين ان مجموعة العمل التابعة للامم المتحدة المكلفة تحديد المتهمين بارتكاب فظاعات في سوريا، ستبدأ عملها قريبًا، وانها المرحلة الاولى لملاحقة قضائيا المسؤولين عن جرائم الحرب.</p>
<p>&nbsp;</p>
<p>وقال زيد بن رعد الحسين خلال مؤتمر صحافي في جنيف ان قاضيًا او محاميًا دوليًا رفيع المستوى سيعيّن &#8220;قريبًا&#8221; لرئاسة هذه المجموعة بعد تأمين تمويلها.</p>
<p>&nbsp;</p>
<p>اضاف انه تم حاليا تأمين نصف قيمة موازنة اولية بـ13 مليون دولار (11,9 مليون يورو) ونأمل في جمع المبلغ الاجمالي لان &#8220;العديد من الدول&#8221; بدأت المساهمة.</p>
<p>&nbsp;</p>
<p>من جهته دان نظام الرئيس السوري بشار الاسد تشكيل مجموعة العمل هذه بعدما تبنتها الجمعية العامة للامم المتحدة في 22 ديسمبر، ووصفها بانها &#8220;تدخل غير مقبول&#8221; في الشؤون الداخلية السورية.</p>
<p>&nbsp;</p>
<p>ومجموعة العمل، ومقرها جنيف، ستعمل بتعاون وثيق مع لجنة تحقيق من الامم المتحدة حول سوريا تم انشاؤها العام 2011 ورفعت تقارير عدة تفصل الفظاعات المرتكبة منذ اندلاع النزاع الذي اوقع اكثر من 320 الف قتيل. وسيكلف اعضاء المجموعة جمع الادلة والتحقق من ان الملفات جاهزة لتقديمها امام محاكم لها صلاحية للنظر في هذه الجرائم.</p>
<p>&nbsp;</p>
<p>«<strong>الغارديان»: «أردوغان» على حق.. استفتاء تركيا هو انتصار للديمقراطية</strong></p>
<p>ترجمة وتحرير أسامة محمد &#8211; الخليج الجديد</p>
<p>لقد حصل استفتاء تاريخي هذا الشهر، مع نسبة إقبال بلغت 85%، حيث صوت 51.4% لصالح الإصلاح الدستوري، بما في ذلك اعتماد نظام رئاسي للحكومة. وما جعل التصويت استثنائيا هو أنه لأول مرة في تاريخ تركيا الحديث، يقرر الشعب، أي نظام سيحكم البلاد.</p>
<p>&nbsp;</p>
<p>إن نظام الحكم الجديد، الذي سيدخل حيز التنفيذ في نوفمبر/ تشرين الثاني 2019، سيجعل الديمقراطية التركية أكثر مرونة من خلال وضع حد لحكومات الائتلاف الضعيفة وسيعمل على تعزيز الضوابط والتوازنات. ومنذ عام 1960، أزال الجيش أربع حكومات منتخبة على الأقل من السلطة. وأدى النظام البرلماني إلى إبقاء الساحة السياسية مجزأة، من خلال تشكيل حكومات ائتلافية قصيرة الأجل شلت الاقتصاد وأضعفت المؤسسات السياسية ومهدت الطريق للتدخلات العسكرية. ومع الرئاسة التنفيذية الجديدة سيكون الرئيس هو من يقود تركيا وسوف يتطلب ذلك منه كسب تأييد أغلبية الناخبين . ومع تعزيز السلطة التنفيذية، فإن مشروع القانون الذي اعتمد حديثا يعطي سلطات غير مسبوقة للبرلمان. وللمرة الأولى في التاريخ، سيتمكن البرلمانيون من التحقيق في تصرفات الرؤساء الأتراك والدعوة إلى إجراء انتخابات رئاسية مبكرة من أجل عزلهم عن السلطة. وبعبارة أخرى، فإن نظام الحكومة الجديد في تركيا يدخل آليات للحد من تجاوزات السلطة الرئاسية.</p>
<p>&nbsp;</p>
<p>في الأيام الأخيرة، لم يكن هناك نقص في نظريات المؤامرة المحيطة بالتصويت. وقد ادعى حزب المعارضة الرئيسي التركي الذي هزم مرة أخرى دون دليل على أن نتائج الاستفتاء لم تعكس تفضيلات الشعب، وقد تقدم بطلب الى لجنة الانتخابات العليا لإعادة التصويت. وكانت حجتهم الرئيسية هي فشل مسؤولي مراكز الاقتراع في ختم استمارات الاقتراع مما يجعلها باطلة. ومن المفارقات، أن نفس الطرف، في طلب قدم في عام 2015، جادل بأن الأخطاء الإجرائية التي ارتكبها مسؤولو مراكز الاقتراع لم تبطل الأصوات. واتفق أعضاء اللجنة، كما كان عليه مرات عديدة منذ عام 1984 على صحة التصويت. شريطة أن يكون هناك ممثلين من كلا الجانبين حاضرين في كل مركز اقتراع وخلال عد الأصوات، لقد كان من المستحيل تقريبا الاحتيال أو التزوير في الانتخابات. والواقع أن ممثلي أحزاب المعارضة وافقوا على استفتاءات مماثلة في حالات عديدة.</p>
<p>&nbsp;</p>
<p>وفي الوقت نفسه، أصبح من الواضح أن العديد من المراقبين الدوليين لديهم تحيزات بخصوص السياسة التركية. وظهرت على شاشات التواصل الاجتماعي صور لمراقبين دوليين يحملون أعلام حزب العمال الكردستاني، الذي تعتبره تركيا والاتحاد الأوروبي منظمة إرهابية.</p>
<p>&nbsp;</p>
<p>وإذا وضعنا هذا الضجيج جانبا، فقد قفزت تركيا، التي يعود تاريخها الدستوري إلى منتصف القرن التاسع عشر، قفزة عملاقة نحو ديمقراطية أقوى وارسخ. والآن حان الوقت لتركيز اهتمامنا على القضايا الملحة.</p>
<p>&nbsp;</p>
<p>وقبل الاستفتاء، طرحت أسئلة حول مستقبل علاقات تركيا مع الاتحاد الأوروبي. ويبدو أن الجهود التي بذلتها عدة حكومات أوروبية لمنع الوزراء الأتراك وغيرهم من المؤيدين للإصلاح الدستوري للالتقاء بالمواطنين الأتراك داخل حدودهم، في الوقت الذي أعطت هذه الفرصة لأعضاء حزب العمال الكردستاني، قد قوضت بشكل خطير مصداقية بروكسل في تركيا. ومنذ التصويت، كان اليمين المتطرف الأوروبي يخبر المواطنين الأتراك في أوروبا بالعودة إلى وطنهم الأم، وهو الأمر الذي يثير تساؤلات خطيرة حول اتجاه القارة في المستقبل. ويتعين على القادة الأوروبيين أن يسألوا أنفسهم عما إذا كانوا مستعدين لقطع الطريق مع تركيا التي لديها ثاني أكبر وجود عسكري في الناتو. وكما أشار الرئيس التركي «رجب طيب أردوغان» مؤخرا، نريد أن تتحدث بروكسل في مسألة الانضمام التركي بصراحة. بعد توقيع اتفاق اللاجئين بين تركيا والاتحاد الأوروبي، لم يقوم القادة الأوروبيون بواجبهم، على الرغم من أن الأتراك لا يزالون يستضيفون 3 ملايين لاجئ سوري ويتبرعون بنسبة أكبر من ناتجهم المحلي الإجمالي للمساعدة الإنسانية أكثر من أي دولة أخرى.</p>
<p>&nbsp;</p>
<p>وفي الوقت نفسه، قامت القوات الخاصة التركية، بالتعاون مع الجيش السوري الحر، بتحرير أكثر من 2000 كيلومتر مربع من الأراضي من تنظيم الدولة الإسلامية؛ وإنشاء قوة متطوعة تدربها القوات التركية في شمال العراق تقاتل في الموصل ضد نفس المجموعة. وفي هذا السياق وبغية استعادة السلام والاستقرار في الشرق الأوسط، يمكن لأصدقائنا وحلفائنا في جميع أنحاء العالم الاعتماد على التزام تركيا الطويل الأجل.</p>
<p>&nbsp;</p>
<p>من خلال التصويت من أجل الإصلاح الدستوري، قضى الشعب التركي على خطر حكم البلاد من حكومات ائتلافية ضعيفة وقصيرة الأجل تسبب خللا وظيفيا، في ظل الشلل الذي شهده الاقتصاد شلل في السبعينيات التسعينيات.</p>
<p>&nbsp;</p>
<p>كل أمة تواجه مجموعة خاصة من التحديات وتتعلم من ماضيها. فبالنسبة للشعب التركي، كانت إحدى الدروس الأكثر قيمة في القرن العشرين هي أن الاستقرار السياسي كان القوة الدافعة وراء التقدم. لقد صوت عشرات الملايين من الأتراك الآن لتأمين استقرار بلدنا للأجيال المقبلة.</p>
<p>المصدر | إبراهيم كالين &#8211; الغارديان</p>
<p>&nbsp;</p>
<p><strong>الطيران السوري والروسي يقصف بحلب ودرعا</strong><strong>   </strong></p>
<p>قتل 13 مدنيا في قصف صاروخي نفذته قوات النظام السوري على بلدة عويجل بريف حلب الغربي (شمال سوريا)، حسب ما أفاد به مراسل الجزيرة.</p>
<p>&nbsp;</p>
<p>وفي درعا (جنوبي البلاد)، قتل 11 مدنيا، معظمهم نساء وأطفال، وأصيب آخرون في قصف جوي للنظام السوري بالبراميل المتفجرة استهدف تجمعا للنازحين في ريف درعا عند الحدود السورية الأردنية.</p>
<p>&nbsp;</p>
<p>وأضاف المراسل أن مقاتلات روسية وأخرى للنظام صعـّدت قصفها في ريف درعا وحي المنشية بمدينة درعا، مما تسبب في وقوع خسائر بشرية ومادية.</p>
<p>&nbsp;</p>
<p>وفي محافظة حماة (وسط البلاد)، أفاد ناشطون بأن الطيران المروحي للنظام ألقى برميلين متفجرين على مدينة اللطامنة بريف حماة الشمالي، وأضافوا أن طائرات حربية روسية استهدفت المدينة بخمسة صواريخ فراغية.</p>
<p>&nbsp;</p>
<p>في المقابل، سقط قتلى وجرحى في صفوف قوات النظام والمليشيات المتحالفة معها جراء سقوط قذائف هاون على تجمع لهم في جبهة المصاصنة في ريف حماة الشمالي.</p>
<p>&nbsp;</p>
<p>وفي الغوطة الغربية بريف دمشق، وقعت اشتباكات بين قوات من المعارضة وقوات النظام، وسط قصف مدفعي كثيف على المنطقة.</p>
<p>&nbsp;</p>
<p>كما تواصلت المعارك على جبهة حي القابون (شرقي دمشق) بين كتائب المعارضة السورية وقوات النظام التي تحاول التقدم منذ أيام في المنطقة.</p>
<p>&nbsp;</p>
<p>وتحاصر قوات النظام حي برزة بعد فصله عن حيي تشرين والقابون، وسيطرت تلك القوات في وقت سابق على جامع الهداية ومواقع عدة محيطة به في حي القابون، وتدور اشتباكات لليوم الثالث على التوالي بين فصائل المعارضة في الغوطة الشرقية.</p>
<p>&nbsp;</p>
<p>وفي محافظة إدلب (شمالي البلاد)، واصل الطيران الحربي التابع للنظام شن غاراته على مناطق سيطرة المعارضة، واستهدف أمس الأحد بلدتي بعربو والترملا في الريف الجنوبي للمحافظة.</p>
<p>جميع حقوق النشر محفوظة، الجزيرة</p>
<p>2017</p>
<p>&nbsp;</p>
<p><strong>وفد المعارضة السورية يتوجه للمشاركة بمفاوضات أستانا</strong><strong>   </strong></p>
<p>علم مراسل الجزيرة أن وفد فصائل المعارضة السورية المسلحة سيتجه اليوم الاثنين إلى أستانا للمشاركة في الجولة الرابعة من المفاوضات التي تبدأ غدا الثلاثاء على مستوى الخبراء، وبعد غد الأربعاء على مستوى كبار المسؤولين.</p>
<p>&nbsp;</p>
<p>وستتم خلال هذه الجولة مناقشة ورقة روسية قدمت تحت عنوان &#8220;اقتراحات حول إنشاء مناطق تخفيف التصعيد على أراضي الجمهورية العربية السورية&#8221;، وتقترح إنشاء أربع مناطق تخفيف للتصعيد في محافظة إدلب وشمال حمص والغوطة الشرقية وجنوب سوريا.</p>
<p>&nbsp;</p>
<p>كما تقترح الورقة إلى جانب منع استخدام أي نوع من الأسلحة في هذه المناطق، ضرورة أن تساعد قوى المعارضة في طرد تشكيلات تنظيم الدولة الإسلامية وجبهة النصرة من مناطق تخفيف التصعيد.</p>
<p>&nbsp;</p>
<p>وفي الجانب الإنساني، تتحدث الورقة عن تأمين مرور المدنيين بين المناطق المختلفة وعودة اللاجئين والنازحين إلى ديارهم، وكذلك إيصال المساعدات الإنسانية، وإعادة تهيئة البنى التحتية، وتوفير متطلبات الحياة اليومية للناس.</p>
<p>&nbsp;</p>
<p>تدخل المجتمع الدولي</p>
<p>وجاء في الورقة أيضا أنه يمكن أن تشارك قوات من الدول الضامنة على الأرض للإشراف على نظام وقف الأعمال القتالية، كما اقترحت الورقة الروسية تشكيل مجموعة للعمل المشترك مكونة من الدول الضامنة من أجل حل المسائل التقنية.</p>
<p>&nbsp;</p>
<p>وفي هذا السياق، نقلت مواقع إخبارية روسية عن فاتح حسون عضو وفد المعارضة السورية ووفد الهيئة العليا للتفاوض القول إنه لم يتم تحديد الدول التي ستشارك في تلك القوات التي سيتم نشرها على خطوط التماس، مبينا أن الدول المشاركة بقواتها ستكون محايدة وغير مشاركة بالمعارك الجارية.</p>
<p>&nbsp;</p>
<p>كما أكد حسون أنه لم يكن هناك أي طرح لأسماء دول، وفي حال تمت الموافقة من قبل أطراف الصراع على اقتراح موسكو، فسيتم إنشاء مجموعة عمل، وهي التي ستختار بدورها الدول التي ستشارك في تشكيل تلك القوات.</p>
<p>&nbsp;</p>
<p>ورأى المتحدث أن روسيا تعدّ ضامنا لبدء العملية السياسية والاتفاقات التي تم التوصل إليها مع النظام السوري، وذلك يتطلب من المجتمع الدولي تدخلا أكبر في محادثات أستانا.</p>
<p>&nbsp;</p>
<p>وأضاف حسون أن هناك مقترحات من الجانب الروسي تظهر جديته حيال تثبيت وقف إطلاق النار، وإقامة مناطق تخفيف التصعيد، وضم بعض اللاعبين الدوليين إلى هذه الاتفاقيات الجديدة.</p>
<p>جميع حقوق النشر محفوظة، الجزيرة</p>
<p>2017</p>
<p>&nbsp;</p>
<p>أ<strong>ستانا بعد أربعة أيام وروسيا مستعدة للتخلي عن هذا المسار</strong></p>
<p>وكالة (آكي) الإيطالية للأنباء 29 أبريل 2017</p>
<p>روما ـ تستعد العاصمة الكازاخية أستانا لعقد مؤتمر آستانة بدورته الرابعة حول الأزمة السورية يومي الثالث والرابع من أيار/مايو المقبل، فيما تحوم شكوك على نطاق واسع بفشل هذه الجولة كحال الجولات الثلاث السابقة، وأكّدت مصادر في المعارضة السورية مقاطعة المعارضة بشقيها السياسي والعسكري لهذا المؤتمر، مشيرة إلى عبثيته طالما لا توجد آليات واضحة وضمانات ملموسة للضغط على النظام السوري لوقف حربه وعنفه.</p>
<p>&nbsp;</p>
<p>إلى ذلك، أعرب نائب وزير الخارجية الروسي، ميخائيل بوغدانوف عن أمله بأن تُشارك المعارضة السورية المسلحة في محادثات السلام المقررة في أستانا، وهو المؤتمر المخصص لبحث سبل لتثبيت وقف إطلاق نار هش في سورية.</p>
<p>&nbsp;</p>
<p>وكشف وزير الخارجية الكازاخي قايرات عبد الرحمنوف، على أهمية توسيع دائرة الدول المراقبة لعملية أستانا لتسوية النزاع الدائر في سورية، وقال إن بلاده طرحت مسألة إشراك دول عربية أو الاتحاد الأوربي في العملية بصفة مراقبين، وهو الاقتراح الذي لم يتم التحرك به على الصعيد العملي حتى قبل أيام من موعد أستانا الرابع.</p>
<p>&nbsp;</p>
<p>وفي هذا السياق، قال مصدر أكاديمي روسي مقرّب من الكرملين إن روسي مستعدة للتخلي عن مسار مؤتمرات أستانة إن وافقت الولايات المتحدة على الانخراط بمسار مؤتمرات جنيف، وأشار في تعليق لوكالة (آكي) الإيطالية للأنباء إلى أن الكرملين لا يرى حليفاً يُعتد به بالأساس في منصات موسكو وأستانا والقاهرة، بمن فيهم الجبهة الشعبية للتغيير والتحرير التي يُعتبر رئيسها قدري جميل حليفاً قديماً لروسيا.</p>
<p>&nbsp;</p>
<p>وقال المصدر الذي يشغل منصباً في الأكاديمية العليا للاقتصاد، إن روسيا “تدعم مسار مؤتمرات أستانا، لكنها لا تتبنى القوى المشاركة فيه، وهي تتخذ موقفاً واحداً من جميع المشاركين، ولا تفضيلات لديها، وأخطأت المعارضة السورية في تقديرها حين اعتبرت أن منصة موسكو أو منصة الأستانة، هي منصات تحت عباءة روسيا، فالكرملين لا ينظر لهذه المنصات على أنها حليفة، ولا يمكن أن يدعم قادتها أبعد من الدعم المعنوي”.</p>
<p>&nbsp;</p>
<p>وعقد، الثلاثاء الماضي، في العاصمة الإيرانية طهران اجتماعاً ضم تقنيين روس وأترك وإيرانيين، بناء على ما تقرر خلال اجتماع أستانا الثالث، لبحث تشكيل لجان لمراقبة الهدنة والخروقات، ولجان لمتابعة ملف المساعدات، ولجان لملف الأسرى والمعتقلين.</p>
<p>&nbsp;</p>
<p>ويُشار إلى أن اجتماع أستانا الأول عُقد في 23 كانون الثاني/يناير الماضي، بهدف تثبيت وقف إطلاق النار الذي تم التوافق عليه بين روسيا وتركيا في 29 كانون الأول/ديسمبر من العام الماضي، وانتهى بالإعلان عن آلية مشتركة لمراقبة الهدنة في سورية، لكن لم ينجح المؤتمر بفرض آلية واضحة للعقوبات لمن يخرق وقف إطلاق النار، فيما رفض الأمريكيون والأوربيون أن يكون لهم أي دور في هذا المؤتمر.</p>
<p>&nbsp;</p>
<p><strong>قوات سوريا الديمقراطية تطرد مقاتلي الدولة الإسلامية من مدينة الطبقة القديمة</strong></p>
<p>بيروت (رويترز) &#8211; قالت قوات سوريا الديمقراطية يوم الاثنين إنها طردت مقاتلي تنظيم الدولة الإسلامية من الأحياء القديمة بمدينة الطبقة الاستراتيجية التي تتحكم في أكبر سد في سوريا مما يعني محاصرتهم في آخر شريط ساحلي لا يزال تحت سيطرتهم في المدينة.</p>
<p>&nbsp;</p>
<p>ويخوض تحالف قوات سوريا الديمقراطية الذي يضم جماعات مسلحة كردية وعربية حملة على مراحل لطرد تنظيم الدولة الإسلامية من معقلها بمدينة الرقة التي تبعد 40 كيلومترا إلى الشرق من الطبقة.</p>
<p>&nbsp;</p>
<p>كان قادة عسكريون لقوات سوريا الديمقراطية قالوا إن التحالف لن يهاجم الرقة إلا بعد أن يسيطر على الطبقة. وحققت القوات تقدما بطيئا منذ حصارها للمدينة في مطلع أبريل نيسان.</p>
<p>&nbsp;</p>
<p>لكن هذا الموقف تغير الخميس الماضي عندما بدأت قوات سوريا الديمقراطية تتقدم شمالا داخل المدينة القديمة.</p>
<p>&nbsp;</p>
<p>وقالت القوات في بيان إلكتروني يوم الاثنين إنها سيطرت على آخر ثلاثة أحياء بالمدينة القديمة والمنطقة الصناعية المتاخمة لها.</p>
<p>&nbsp;</p>
<p>وقال طلال سيلو المتحدث باسم قوات سوريا الديمقراطية إن القتال يدور &#8220;حاليا بالأحياء&#8230; الأول والثاني والثالث وهي تسمى الطبقة الحديثة&#8230; والمعارك تجري هناك حاليا&#8221;.</p>
<p>&nbsp;</p>
<p>وقال المرصد السوري لحقوق الإنسان يوم الاثنين إن القوات تسيطر الآن على نحو 80 بالمئة من الطبقة.</p>
<p>&nbsp;</p>
<p>وضغطت قوات سوريا الديمقراطية في الأسابيع القليلة الماضية على جيب للتنظيم المتشدد حول الرقة يتخذ منه قاعدة لتدبير هجمات وإدارة دولة الخلافة التي أعلنها منذ سيطرته على المدينة في 2014.</p>
<p>&nbsp;</p>
<p>(إعداد ياسمين حسين للنشرة العربية &#8211; تحرير نادية الجويلي)</p>
<p>&nbsp;</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-05-07</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://syria.alsafahat.net/author/the-editor/" title="مقالات Safahat Editor" rel="author">Safahat Editor</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" data-text="أحداث الاثنين 01 أيار 2017" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/"></div>
		</li>
				<li><su:badge layout="2" location="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a7%d8%ab%d9%86%d9%8a%d9%86-01-%d8%a3%d9%8a%d8%a7%d8%b1-2017/&amp;media=http://syria.alsafahat.net/wp-content/uploads/2017/05/1fd042d42e6543429f367fa29c6caa6a-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
				<div class="post-navigation">
			<div class="post-previous"><a href="http://syria.alsafahat.net/%d8%b1%d8%a3%d8%a8-%d8%a7%d9%84%d8%b5%d8%af%d8%b9-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%88%d8%a7%d9%84%d9%83%d8%b1%d8%af-%d8%a8%d8%b1%d9%87%d8%a7%d9%86-%d8%ba%d9%84%d9%8a%d9%88%d9%86/" rel="prev"><span>السابق:</span> رأب الصدع بين العرب والكرد/ برهان غليون</a></div>
			<div class="post-next"><a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ab%d9%84%d8%a7%d8%ab%d8%a7%d8%a1-02-%d8%a7%d9%8a%d8%a7%d8%b1-2017/" rel="next"><span>التالي:</span> أحداث الثلاثاء 02 ايار 2017</a></div>
		</div><!-- .post-navigation -->
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>مقالات مشابهة</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-07-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" title="رابط ثابت لـ أحداث الأحد 07 أيار 2017" rel="bookmark">أحداث الأحد 07 أيار 2017</a></h3>
				<p class="post-meta"><span class="tie-date">2 دقيقتين مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-06-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" title="رابط ثابت لـ أحداث السبت 06 أيار 2017" rel="bookmark">
						<img width="275" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/download-1-275x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%b3%d8%a8%d8%aa-06-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" title="رابط ثابت لـ أحداث السبت 06 أيار 2017" rel="bookmark">أحداث السبت 06 أيار 2017</a></h3>
				<p class="post-meta"><span class="tie-date">4 دقائق مضت</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-05-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" title="رابط ثابت لـ أحداث الجمعة 05 أيار 2017" rel="bookmark">
						<img width="300" height="160" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/download-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9-05-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" title="رابط ثابت لـ أحداث الجمعة 05 أيار 2017" rel="bookmark">أحداث الجمعة 05 أيار 2017</a></h3>
				<p class="post-meta"><span class="tie-date">6 دقائق مضت</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اضف رد <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D8%A3%D8%AD%D8%AF%D8%A7%D8%AB-%D8%A7%D9%84%D8%A7%D8%AB%D9%86%D9%8A%D9%86-01-%D8%A3%D9%8A%D8%A7%D8%B1-2017/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://syria.alsafahat.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">لن يتم نشر البريد الإلكتروني . الحقول المطلوبة مشار لها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الإسم</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">البريد</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_64"><span class="cptch_span">two</span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">1</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_64" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="/Lg=" /><input type="hidden" name="cptch_time" value="1494165090" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="أضف التعليق" /> <input type='hidden' name='comment_post_ID' value='118428' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ebd0854307" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/safahat.syria/" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/syriansafahat" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="https://www.pinterest.com/syrian_safahat/" target="_blank"><i class="tieicon-pinterest-circled"></i></a>	</div>

			<div class="alignleft">
			حقوق النشر <a href="http://www.alsafahat.net/">صفحات سورية</a>
 © 2017. يمكن اعادة النشر مع الاشارة للمصدر.
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="إلى الأعلى"></div>
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-right">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>‎قد يُعجبك أيضاً</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-04-%d8%a3%d9%8a%d8%a7%d8%b1-2017/">
					<img width="747" height="441" src="http://syria.alsafahat.net/wp-content/uploads/2017/05/052036.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="http://syria.alsafahat.net/wp-content/uploads/2017/05/052036.jpg 747w, http://syria.alsafahat.net/wp-content/uploads/2017/05/052036-300x177.jpg 300w" sizes="(max-width: 747px) 100vw, 747px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://syria.alsafahat.net/%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-04-%d8%a3%d9%8a%d8%a7%d8%b1-2017/" rel="bookmark">أحداث الخميس 04 أيار 2017</a></h2>
			<p>المعارضة في آستانة تقبل «المناطق الآمنة» وتتمسك بالانتقال السياسي موسكو – رائد جبر سيطرت توقعات ...</p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"\u0625\u0630\u0647\u0628 \u0625\u0644\u0649 ...","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","your_rating":"\u062a\u0642\u064a\u064a\u0645\u0643","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"bd17a31bda","ajaxurl":"http:\/\/syria.alsafahat.net\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://syria.alsafahat.net/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>
